<!DOCTYPE html> <!--[if IE 8]> <html class="ie ie8" lang="pl-PL" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9]> <html class="ie ie9" lang="pl-PL" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 9]><!--> <html lang="pl-PL" prefix="og: http://ogp.me/ns#"> <!--<![endif]--> <head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <style>.recent-comment{list-style-type:none;margin-top:10px;zoom:1}.recent-comment:after{content:".";display:block;height:0;font-size:0;line-height:0;clear:both;visibility:hidden}.recent-comment .recent-comment-avatar{display:block;float:left;line-height:1em;padding:5px 0 0 0px;width:40px}.recent-comment .avatar{width:40px;height:40px;padding:0px;border:none;margin:0}.recent-comment .icon-comment{vertical-align:text-top}.recent-comment-single{display:block;margin-left:50px}.recent-comment-tb .recent-comment-single{display:inline;margin-left:0px}.recent-comment-credit{font-size:0.8em;color:#aaaaaa}.recent-comment-author{font-weight:bold;padding-right:20px;overflow:hidden}.recent-comment-text{overflow:hidden}.bwp-rc-ajax-nav{list-style-type:none;list-style-position:inside;text-align:right}iframe{border: none;width: 100%;}.mobile-top:nth-child(5), .mobile-top:nth-child(4){margin-top:5px}.ogloszenia.wpb_column.vc_column_container.vc_col-sm-5{display: none} </style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-8181057-1"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8181057-1');
</script> <title>Zostań strażakiem przez jeden dzień! Dla Tosi i Frania - Gazeta Oława - Powiatowa - Oława, powiat oławski</title> <meta property="twitter:title" content="Zostań strażakiem przez jeden dzień! Dla Tosi i Frania"/> <meta property="twitter:url" content="https://gazeta-olawa.pl/news/109332-zostan-strazakiem-jeden-dzien-dla-tosi-frania/"/> <meta property="twitter:card" content="summary"/> <meta property="twitter:description" content=""/> <meta property="twitter:image" content="https://gazeta-olawa.pl/wp-content/uploads/2018/11/gggs-327x350.jpg"/> <link rel="canonical" href="https://gazeta-olawa.pl/news/109332-zostan-strazakiem-jeden-dzien-dla-tosi-frania/"/> <link rel="publisher" href="https://profiles.google.com/113870586507823393489/"/> <meta property="og:locale" content="pl_PL"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Zostań strażakiem przez jeden dzień! Dla Tosi i Frania - Gazeta Oława - Powiatowa - Oława, powiat oławski"/> <meta property="og:description" content="Niezwykła licytacja charytatywna dla Tosi i Frania. Zrób dobry uczynek, a przy okazji spełnił swoje marzenie. To świetna okazja dla tych, którzy od dziecka marzyli, aby zostać strażakiem&#8230;Szczegóły w poście poniżej"/> <meta property="og:url" content="https://gazeta-olawa.pl/news/109332-zostan-strazakiem-jeden-dzien-dla-tosi-frania/"/> <meta property="og:site_name" content="Gazeta Oława - Powiatowa - Oława, powiat oławski"/> <meta property="article:publisher" content="https://www.facebook.com/WiadomosciOlawskie/"/> <meta property="article:section" content="Aktualności"/> <meta property="article:published_time" content="2020-01-19T14:33:50+01:00"/> <meta property="og:image" content="https://gazeta-olawa.pl/wp-content/uploads/2018/11/gggs.jpg"/> <meta property="og:image:width" content="1524"/> <meta property="og:image:height" content="1632"/> <meta name="twitter:card" content="summary"/> <meta name="twitter:description" content="Niezwykła licytacja charytatywna dla Tosi i Frania. Zrób dobry uczynek, a przy okazji spełnił swoje marzenie. To świetna okazja dla tych, którzy od dziecka marzyli, aby zostać strażakiem&#8230;Szczegóły w poście poniżej"/> <meta name="twitter:title" content="Zostań strażakiem przez jeden dzień! Dla Tosi i Frania - Gazeta Oława - Powiatowa - Oława, powiat oławski"/> <meta name="twitter:site" content="@powiatowa"/> <meta name="twitter:image" content="https://gazeta-olawa.pl/wp-content/uploads/2018/11/gggs.jpg"/> <meta name="twitter:creator" content="@powiatowa"/> <meta property="DC.date.issued" content="2020-01-19T14:33:50+01:00"/> <link rel='dns-prefetch' href='//www.google.com'/> <link rel='dns-prefetch' href='//fonts.googleapis.com'/> <link rel='dns-prefetch' href='//s.w.org'/> <link rel="alternate" type="application/rss+xml" title="Gazeta Oława - Powiatowa - Oława, powiat oławski &raquo; Kanał z wpisami" href="https://gazeta-olawa.pl/feed/"/> <link rel="alternate" type="application/rss+xml" title="Gazeta Oława - Powiatowa - Oława, powiat oławski &raquo; Kanał z komentarzami" href="https://gazeta-olawa.pl/comments/feed/"/> <link rel="alternate" type="application/rss+xml" title="Gazeta Oława - Powiatowa - Oława, powiat oławski &raquo; Zostań strażakiem przez jeden dzień! Dla Tosi i Frania Kanał z komentarzami" href="https://gazeta-olawa.pl/news/109332-zostan-strazakiem-jeden-dzien-dla-tosi-frania/feed/"/> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gazeta-olawa.pl\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script> <style type="text/css"> img.wp-smiley, img.emoji { display: inline !important; border: none !important; box-shadow: none !important; height: 1em !important; width: 1em !important; margin: 0 .07em !important; vertical-align: -0.1em !important; background: none !important; padding: 0 !important; } </style> <link rel='stylesheet' id='mec-font-icons-css' href='https://gazeta-olawa.pl/wp-content/plugins/modern-events-calendar/assets/css/iconfonts.css' type='text/css' media='all'/> <link rel='stylesheet' id='mec-frontend-style-css' href='https://gazeta-olawa.pl/wp-content/plugins/modern-events-calendar/assets/css/frontend.min.css' type='text/css' media='all'/> <link rel='stylesheet' id='mec-google-fonts-css' href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CRoboto%3A100%2C300%2C400%2C700&#038;ver=4.9.13' type='text/css' media='all'/> <link rel='stylesheet' id='mec-dynamic-styles-css' href='https://gazeta-olawa.pl/wp-content/plugins/modern-events-calendar/assets/css/dyncss.css' type='text/css' media='all'/> <style id='mec-dynamic-styles-inline-css' type='text/css'> .mec-wrap.colorskin-custom .mec-color, .mec-wrap.colorskin-custom .mec-event-sharing-wrap .mec-event-sharing > li:hover a, .mec-wrap.colorskin-custom .mec-color-hover:hover, .mec-wrap.colorskin-custom .mec-color-before *:before ,.mec-wrap.colorskin-custom .mec-widget .mec-event-grid-classic.owl-carousel .owl-controls .owl-buttons i,.mec-wrap.colorskin-custom .mec-event-list-classic a.magicmore:hover,.mec-wrap.colorskin-custom .mec-event-grid-simple:hover .mec-event-title,.mec-wrap.colorskin-custom .mec-single-event .mec-event-meta dd.mec-events-event-categories:before,.mec-wrap.colorskin-custom .mec-single-event-date:before,.mec-wrap.colorskin-custom .mec-single-event-time:before,.mec-wrap.colorskin-custom .mec-events-meta-group.mec-events-meta-group-venue:before,.mec-wrap.colorskin-custom .mec-calendar .mec-calendar-side .mec-previous-month i,.mec-wrap.colorskin-custom .mec-calendar .mec-calendar-side .mec-next-month,.mec-wrap.colorskin-custom .mec-calendar .mec-calendar-side .mec-previous-month:hover,.mec-wrap.colorskin-custom .mec-calendar .mec-calendar-side .mec-next-month:hover,.mec-wrap.colorskin-custom .mec-calendar.mec-event-calendar-classic dt.mec-selected-day:hover,.mec-wrap.colorskin-custom .mec-infowindow-wp h5 a:hover, .colorskin-custom .mec-events-meta-group-countdown .mec-end-counts h3,.mec-calendar .mec-calendar-side .mec-next-month i,.mec-wrap .mec-totalcal-box i,.mec-calendar .mec-event-article .mec-event-title a:hover,.mec-attendees-list-details .mec-attendee-profile-link a:hover, .mec-next-event-details li i,.mec-next-event-details a{color: #55606e}.mec-wrap.colorskin-custom .mec-event-sharing .mec-event-share:hover .event-sharing-icon,.mec-wrap.colorskin-custom .mec-event-grid-clean .mec-event-date,.mec-wrap.colorskin-custom .mec-event-list-modern .mec-event-sharing > li:hover a i,.mec-wrap.colorskin-custom .mec-event-list-modern .mec-event-sharing .mec-event-share:hover .mec-event-sharing-icon,.mec-wrap.colorskin-custom .mec-event-list-modern .mec-event-sharing li:hover a i,.mec-wrap.colorskin-custom .mec-calendar:not(.mec-event-calendar-classic) .mec-selected-day,.mec-wrap.colorskin-custom .mec-calendar .mec-selected-day:hover,.mec-wrap.colorskin-custom .mec-calendar .mec-calendar-row dt.mec-has-event:hover,.mec-wrap.colorskin-custom .mec-calendar .mec-has-event:after, .mec-wrap.colorskin-custom .mec-bg-color, .mec-wrap.colorskin-custom .mec-bg-color-hover:hover, .colorskin-custom .mec-event-sharing-wrap:hover > li, .mec-wrap.colorskin-custom .mec-totalcal-box .mec-totalcal-view span.mec-totalcalview-selected,.mec-wrap .flip-clock-wrapper ul li a div div.inn,.mec-wrap .mec-totalcal-box .mec-totalcal-view span.mec-totalcalview-selected,.event-carousel-type1-head .mec-event-date-carousel,.mec-event-countdown-style3 .mec-event-date,#wrap .mec-wrap article.mec-event-countdown-style1,.mec-event-countdown-style1 .mec-event-countdown-part3 a.mec-event-button,.mec-wrap .mec-event-countdown-style2,.mec-map-get-direction-btn-cnt input[type="submit"],.mec-booking button,span.mec-marker-wrap{background-color: #55606e;}.mec-wrap.colorskin-custom .mec-event-list-modern .mec-event-sharing > li:hover a i,.mec-wrap.colorskin-custom .mec-event-list-modern .mec-event-sharing .mec-event-share:hover .mec-event-sharing-icon,.mec-wrap.colorskin-custom .mec-event-list-standard .mec-month-divider span:before,.mec-wrap.colorskin-custom .mec-single-event .mec-social-single:before,.mec-wrap.colorskin-custom .mec-single-event .mec-frontbox-title:before,.mec-wrap.colorskin-custom .mec-calendar .mec-calendar-events-side .mec-table-side-day, .mec-wrap.colorskin-custom .mec-border-color, .mec-wrap.colorskin-custom .mec-border-color-hover:hover, .colorskin-custom .mec-single-event .mec-frontbox-title:before, .colorskin-custom .mec-single-event .mec-events-meta-group-booking form > h4:before, .mec-wrap.colorskin-custom .mec-totalcal-box .mec-totalcal-view span.mec-totalcalview-selected,.mec-wrap .mec-totalcal-box .mec-totalcal-view span.mec-totalcalview-selected,.event-carousel-type1-head .mec-event-date-carousel:after{border-color: #55606e;}.mec-event-countdown-style3 .mec-event-date:after{border-bottom-color:#55606e;}.mec-wrap article.mec-event-countdown-style1 .mec-event-countdown-part2:after{border-color: transparent transparent transparent #55606e;} </style> <link rel='stylesheet' id='mec-lity-style-css' href='https://gazeta-olawa.pl/wp-content/plugins/modern-events-calendar/assets/packages/lity/lity.min.css' type='text/css' media='all'/> <link rel='stylesheet' id='contact-form-7-css' href='https://gazeta-olawa.pl/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all'/> <link rel='stylesheet' id='weblator_polling-plugin-styles-css' href='https://gazeta-olawa.pl/wp-content/plugins/weblator-polling/public/assets/css/public.css' type='text/css' media='all'/> <link rel='stylesheet' id='weblator_polling-fa-css' href='https://gazeta-olawa.pl/wp-content/plugins/weblator-polling/public/assets/css/font-awesome.min.css' type='text/css' media='all'/> <link rel='stylesheet' id='bf-pretty-photo-css' href='https://gazeta-olawa.pl/wp-content/themes/bettermag/includes/libs/better-framework/assets/css/pretty-photo.css' type='text/css' media='all'/> <link rel='stylesheet' id='bootstrap-css' href='https://gazeta-olawa.pl/wp-content/themes/bettermag/css/bootstrap.min.css' type='text/css' media='all'/> <link rel='stylesheet' id='fontawesome-css' href='https://gazeta-olawa.pl/wp-content/themes/bettermag/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all'/> <link rel='stylesheet' id='better-mag-css' href='https://gazeta-olawa.pl/wp-content/themes/bettermag/style.css' type='text/css' media='all'/> <link rel='stylesheet' id='better-mag-child-css' href='https://gazeta-olawa.pl/wp-content/themes/better-mag-child/style.css' type='text/css' media='all'/> <link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400&#038;subset=latin-ext' type='text/css' media='all'/> <link rel='stylesheet' id='better-framework-font-1-css' href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700&#038;subset=latin-ext' type='text/css' media='all'/> <script type='text/javascript' src='https://gazeta-olawa.pl/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://gazeta-olawa.pl/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var mecdata = {"day":"dzie\u0144","days":"dni","hour":"godzina","hours":"godzin","minute":"minuta","minutes":"minut","second":"sekunda","seconds":"sekund"};
/* ]]> */
</script> <script type='text/javascript' src='https://gazeta-olawa.pl/wp-content/plugins/modern-events-calendar/assets/js/frontend.js'></script> <script type='text/javascript' src='https://gazeta-olawa.pl/wp-content/plugins/modern-events-calendar/assets/js/events.js'></script> <script type='text/javascript' src='https://gazeta-olawa.pl/wp-content/plugins/modern-events-calendar/assets/packages/lity/lity.min.js'></script> <script type='text/javascript' src='https://gazeta-olawa.pl/wp-content/plugins/modern-events-calendar/assets/packages/owl-carousel/owl.carousel.min.js'></script> <script type='text/javascript' src='//www.google.com/recaptcha/api.js?hl=pl-PL&#038;ver=4.9.13'></script> <script type='text/javascript' src='https://gazeta-olawa.pl/wp-content/plugins/weblator-polling/public/assets/js/vendors/excanvas.js'></script> <script type='text/javascript' src='https://gazeta-olawa.pl/wp-content/plugins/weblator-polling/public/assets/js/vendors/Chart.min.js'></script> <script type='text/javascript' src='https://gazeta-olawa.pl/wp-content/plugins/weblator-polling/public/assets/js/app/legend.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/gazeta-olawa.pl\/wp-admin\/admin-ajax.php";
/* ]]> */
</script> <script type='text/javascript' src='https://gazeta-olawa.pl/wp-content/plugins/weblator-polling/public/assets/js/app/public.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"https:\/\/gazeta-olawa.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script> <script type='text/javascript' src='https://gazeta-olawa.pl/wp-content/plugins/safe-report-comments/js/ajax.js'></script> <link rel='https://api.w.org/' href='https://gazeta-olawa.pl/wp-json/'/> <meta name="generator" content="GazetaOlawaCMS"> <link rel="alternate" type="application/json+oembed" href="https://gazeta-olawa.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazeta-olawa.pl%2Fnews%2F109332-zostan-strazakiem-jeden-dzien-dla-tosi-frania%2F"/> <link rel="alternate" type="text/xml+oembed" href="https://gazeta-olawa.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazeta-olawa.pl%2Fnews%2F109332-zostan-strazakiem-jeden-dzien-dla-tosi-frania%2F&#038;format=xml"/> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.3&appId=105106412951896";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://gazeta-olawa.pl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['trackAllContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://stat.gazeta.olawa.pl/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 'gazeta-olawa.pl']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script> <style type='text/css' media='screen'>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</style> <style> article h1, article h2, article h3, article h4, article h5, article h6 { z-index: 9999;position: relative;} .pagination { margin-bottom: 15px; z-index: 99999; position: relative; } .optad360-sticky-footer.optAdIns { position: fixed!important; bottom: 0!important; height: 90px!important; bottom: 0!important; padding: 0!important; margin: 0!important; } </style> <style type="text/css" id="wp-custom-css"> /* Welcome to Custom CSS! To learn how this works, see http://wp.me/PEmnE-Bt */ </style> <noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">.mec-single-event .mec-event-meta .mec-events-event-cost { font-size: 14px; }</style> <!--[if lt IE 9]> <script src="https://gazeta-olawa.pl/wp-content/themes/bettermag/js/html5shiv.min.js"></script> <script src="https://gazeta-olawa.pl/wp-content/themes/bettermag/js/respond.min.js"></script> <![endif]--> <link rel='dns-prefetch' href='//secure.gravatar.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//stats.wp.com'/><link rel='dns-prefetch' href='//facebook.com'/><link rel='dns-prefetch' href='//pixel.wp.com'/><link rel='dns-prefetch' href='//fbcdn.net'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//i3.wp.com'/><link rel='dns-prefetch' href='//gravatar.com'/><link rel='dns-prefetch' href='//facebook.net'/><link rel='dns-prefetch' href='//doubleclick.net'/><link rel='dns-prefetch' href='//google.com'/><link rel='dns-prefetch' href='//googlesyndication.com'/><link rel='dns-prefetch' href='//google-analytics.com'/><link rel='dns-prefetch' href='//ytimg.com'/> <script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
  _paq.push(["setCookieDomain", "*.gazeta-olawa.pl"]);
  _paq.push(["setDomains", ["*.gazeta-olawa.pl"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://stat.gazeta.olawa.pl/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', 'gazeta-olawa.pl']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script> </head> <body class="post-template-default single single-post postid-109332 single-format-standard animation_image_zoom active-lighbox boxed wpb-js-composer js-comp-ver-5.4.2 vc_responsive" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/WebPage"> <script async="" src="//get.optad360.io/sf/3ea478aa-835f-11e8-a489-06048607e8f8/plugin.min.js"></script> <div class="main-wrap"><div class="top-bar"> <div class="container"> <div class="row"> <div class="col-lg-6 col-sm-6 col-xs-12 top-bar-left clearfix"> <div id="text-2" class=" widget-havent-icon hidden-sm hidden-xs top-bar-widget widget widget_text"> <div class="textwidget"><p><span style="text-align:left; ">Kontakt: 71 313-70-78 | E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="27554243464c444d466740465d42534609484b46504609574b">[email&#160;protected]</a></span></p> </div> </div><div id="text-8" class=" widget-havent-icon hidden-lg hidden-md top-bar-widget widget widget_text"> <div class="textwidget"><p><span style="text-align:left;font-size: 12px;">Kontakt: 71 313-70-78 | E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e0928584818b838a81a087819a859481ce8f8c819781ce908c">[email&#160;protected]</a></span></p> </div> </div> </div> <div class="col-lg-6 col-sm-6 col-xs-12 top-bar-right clearfix"> <div id="nav_menu-3" class=" widget-havent-icon top-bar-widget widget widget_nav_menu"><div class="menu-menu-gorne-top-container"><ul id="menu-menu-gorne-top" class="menu"><li id="menu-item-1285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim- menu-item-1285"><a href="https://gazeta-olawa.pl/">Strona główna</a><li id="menu-item-1290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim- menu-item-1290"><a href="https://gazeta-olawa.pl/redakcja/reklama/">Reklama</a> <ul class="sub-menu"> <li id="menu-item-35415" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-35415"><a href="https://gazeta-olawa.pl/redakcja/reklama/reklama-w-gazecie/">Reklama w gazecie</a> <li id="menu-item-34927" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-34927"><a href="https://gazeta-olawa.pl/redakcja/reklama/pierwsza-strona/">Pierwsza strona</a> <li id="menu-item-34925" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-34925"><a href="https://gazeta-olawa.pl/redakcja/reklama/strony-z-ogloszeniami-drobnymi-i-redakcyjne/">Strony redakcyjne</a> <li id="menu-item-34923" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-34923"><a href="https://gazeta-olawa.pl/redakcja/reklama/rabaty/">Rabaty</a> <li id="menu-item-34926" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-34926"><a href="https://gazeta-olawa.pl/redakcja/reklama/wkladowanie/">Wkładowanie</a> <li id="menu-item-34931" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-34931"><a href="https://gazeta-olawa.pl/redakcja/reklama/koloportaze/">Koloportaże</a> <li id="menu-item-34929" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-34929"><a href="https://gazeta-olawa.pl/redakcja/reklama/">Cennik ogłoszeń</a> <li id="menu-item-34924" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-34924"><a href="https://gazeta-olawa.pl/redakcja/reklama/regulamin/">Regulamin</a> <li id="menu-item-34922" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-34922"><a href="https://gazeta-olawa.pl/redakcja/reklama/biura-ogloszen/">Biura ogłoszeń</a></ul> <li id="menu-item-1286" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-1286"><a href="https://gazeta-olawa.pl/mapa-powiatu/">Mapa powiatu</a><li id="menu-item-68872" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-68872"><a href="https://gazeta-olawa.pl/redakcja/reklama/regulamin/">Regulamin</a><li id="menu-item-1288" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-1288"><a href="https://gazeta-olawa.pl/redakcja/">Redakcja</a></ul></div></div> </div> </div> </div> </div> <header id="header" class="header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"> <div class="container"> <div class="row"> <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 left-align-logo logo-container"> <div id="site-branding" class=" site-branding " itemtype="http://schema.org/Organization" itemscope="itemscope"> <h2 id="site-title" class="logo" itemprop="headline"> <a href="https://gazeta-olawa.pl" itemprop="url" rel="home"> <img src="https://www.gazeta-olawa.pl/wp-content/uploads/2015/07/l90.png" alt="Gazeta Oława &#8211; Powiatowa &#8211; Oława, powiat oławski" data-at2x="https://www.gazeta-olawa.pl/wp-content/uploads/2015/07/l90.png" itemprop="logo"/> </a> </h2> </div> </div> <div class="col-lg-8 col-md-8 col-sm-8 col-xs-12 left-align-logo aside-logo-sidebar"> <div id="advertisement-image-2" class=" widget-havent-icon aside-logo-widget widget widget_advertisement-image"> <div class="bf-shortcode bf-advertisement-code"> <a href="https://odszkodowaniaolawa.pl" target="_blank"><img src="https://gazeta-olawa.pl/wp-content/uploads/2019/04/output_KtBvjx.webp" alt="" class="img-responsive"> </a> </div> </div> </div> </div> </div> </header> <div id="menu-main" class="menu main-menu full-width style-normal" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"> <div class="container"> <nav class="main-menu-container desktop-menu-container"> <ul id="main-menu" class="menu"> <li id="menu-item-1293" class="menu-item menu-item-type-custom menu-item-object-custom better-anim- menu-item-1293"><a href="http://www.gazeta-olawa.pl/kategoria/news/">Aktualności</a><li id="menu-item-1280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim- menu-item-1280"><a href="https://gazeta-olawa.pl/kategoria/rozmowy/">Rozmowy</a><li id="menu-item-1273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-120 better-anim- menu-item-1273"><a href="https://gazeta-olawa.pl/kategoria/historia/">Historia</a><li id="menu-item-1275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-124 better-anim- menu-item-1275"><a href="https://gazeta-olawa.pl/kategoria/humor/">Humor</a><li id="menu-item-1278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-123 better-anim- menu-item-1278"><a href="https://gazeta-olawa.pl/kategoria/przepisy/">Kulinaria</a><li id="menu-item-34387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-126 better-anim- menu-item-34387"><a href="https://gazeta-olawa.pl/kategoria/galerie-zdjec/">Galeria</a><li id="menu-item-35275" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-35275"><a href="https://gazeta-olawa.pl/ogloszenia-drobne/">Ogłoszenia</a><li id="menu-item-60029" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-60029"><a href="https://gazeta-olawa.pl/kalendarz-wydarzen/">Kalendarium</a> <li class="search-item alignright"> <form role="search" method="get" class="search-form" action="https://gazeta-olawa.pl"> <label> <input type="search" class="search-field" placeholder="Szukaj..." name="s" title="Wyniki wyszukiwania:"> </label> <input type="submit" class="search-submit" value="&#xf002;"> </form> </li> </ul> </nav> </div> </div> <div class="bf-breadcrumb-wrapper full-width" style="line-height: 15px;margin-top: -30px;font-size: 12px;text-transform: uppercase;letter-spacing: 0.8px;"><div class="container bf-breadcrumb-container"> <div class="bf-breadcrumb breadcrumbs bf-clearfix"> <span class="trail-browse">Jesteś tutaj:</span> <span class="trail-begin"><a style="color: #525252;" href="https://gazeta-olawa.pl">Strona główna</a> <i class="fa fa-angle-double-right"></i></span><span class="sep"><a href="https://gazeta-olawa.pl/kategoria/news/" rel="category tag">Aktualności</a> </span><span class="trail-end"><i class="fa fa-angle-double-right"></i> Zostań strażakiem przez jeden dzień! Dla Tosi i Frania</span> </div></div> </div><div class="row content-container container full-width style-normal"> <div class="col-md-12 col-sd-12 col-lg-12 col-md-12" style="text-align:center;max-height: 250px; margin-bottom: 15px;"> <ins class="staticpubads89354" data-sizes-desktop="970x250,970x200,970x90" data-sizes-mobile="300x250,336x280,360x300" data-slot="1"></ins> </div></div> <main id="content" class="content-container container" role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/WebPageElement"> <style>article img { display: block; border-radius: 10px; margin: 5px auto;} </style> <div class="row main-section"> <div class="main-content col-lg-8 col-md-8 col-sm-8 col-xs-12 with-sidebar content-column" itemscope="itemscope" itemtype="http://schema.org/Blog"> <article id="post-109332" class="post-109332 post type-post status-publish format-standard has-post-thumbnail category-news tematy-licytacja tematy-olawa tematy-olawska tematy-straz tematy-tosia-i-franio single-content clearfix" itemscope="itemscope" itemtype="http://schema.org/Article"> <div class="featured" itemprop="thumbnailUrl"><img width="750" height="350" src="https://gazeta-olawa.pl/wp-content/uploads/2018/11/gggs-750x350.jpg" class="img-responsive wp-post-image" alt="" title="Zostań strażakiem przez jeden dzień! Dla Tosi i Frania"/> <p style="font-style:italic;padding-left:8px">Zdjęcie ilustracyjne</p> </div> <h1 class="post-title page-heading" itemprop="headline"><span class="h-title">Zostań strażakiem przez jeden dzień! Dla Tosi i Frania</span></h1><div class="post-meta meta "> <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-01-19T14:33:50+00:00" title="niedziela, Styczeń 19, 2020, 2:33 pm">19/01/2020</time></span> <a href="https://gazeta-olawa.pl/news/109332-zostan-strazakiem-jeden-dzien-dla-tosi-frania/#respond" title="Zostaw komentarz: “Zostań strażakiem przez jeden dzień! Dla Tosi i Frania”" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a> </div> <h3>Niezwykła licytacja charytatywna dla Tosi i Frania. Zrób dobry uczynek, a przy okazji spełnił swoje marzenie. To świetna okazja dla tych, którzy od dziecka marzyli, aby zostać strażakiem&#8230;Szczegóły w poście poniżej</h3> <p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FOlawa112%2Fposts%2F3009878182365452&amp;width=500" width="500" height="753" frameborder="0" scrolling="no"></iframe><div class="reklama-inline" style="float: left; padding: 3px; border: 1px solid #ccc;margin: 5px 15px 15px 0;display: inline-flex; position: relative;z-index:99;"> <a target="_blank" href="https://eprasa.pl/news/gazeta-powiatowa-wiadomo%C5%9Bci-o%C5%82awskie/2020-01-16"><span class="absolute">reklama</span><img src="https://gazeta-olawa.pl/wp-content/uploads/2020/01/zdrap.jpg" width="250" height="330"/> </a> </div> <div class="entry-terms the-content" style="clear: left;" itemprop="articleSection"><p class="terms-list"><span class="fa fa-folder-open"></span> Kategoria artykułu: <a href="https://gazeta-olawa.pl/kategoria/news/">Aktualności</a></p></div><div class="entry-terms the-content" itemprop="articleSection"><p class="terms-list"><span class="fa fa-folder-open"></span> Tagi: <a href="https://gazeta-olawa.pl/temat/licytacja/" rel="tag">licytacja</a>, <a href="https://gazeta-olawa.pl/temat/olawa/" rel="tag">oława</a>, <a href="https://gazeta-olawa.pl/temat/olawska/" rel="tag">oławska</a>, <a href="https://gazeta-olawa.pl/temat/straz/" rel="tag">straż</a>, <a href="https://gazeta-olawa.pl/temat/tosia-i-franio/" rel="tag">tosia i franio</a> </p></div> <div class="betteradscontainer betterads-clearfix betterads-align-center betterad-column-1" style="width: 100%;display: block;float: left;"> <div class="row" style="text-align:center;margin: 0 auto;max-width: 100%;"><span class="absolute">reklama</span><p><a href="https://www.egazety.pl/ryza/e-wydanie-gazeta-powiatowa-wiadomosci-olawskie.html"><img class="aligncenter wp-image-70570 size-full" src="https://gazeta-olawa.pl/wp-content/uploads/2017/12/baner.jpg" alt="" width="728" height="90"/></a></p> </div> </div> </article> <div class="comments"> <div id="comments"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title"><h4 class="section-heading "><span class="h-title">Napisz komentarz</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/109332-zostan-strazakiem-jeden-dzien-dla-tosi-frania/#respond" style="display:none;">Anuluj odpowiedź</a></small></h3> <form action="https://gazeta-olawa.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate> <p>Twoj adres e-mail nie bedzie opublikowany.</p> <p><textarea name="comment" id="comment" maxlength="2000" cols="45" rows="10" aria-required="true" placeholder="Twój komentarz"></textarea></p><p style="float:left;"><input name="author" id="author" type="text" size="45" aria-required="true" placeholder="Twoje imię"/></p> <p style="float: right;"><input name="email" id="email" type="text" size="45" aria-required="true" placeholder="Adres email"/></p><small style="clear: both;width: 100%;display: block;">Dodając komentarz akceptujesz <a href="https://gazeta-olawa.pl/regulamin-portalu/">regulamin portalu</a>.</small> <p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Wyślij komentarz"/> <input type='hidden' name='comment_post_ID' value='109332' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/> </p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f4f073e13c"/></p><style>.g-recaptcha {margin-bottom: 25px;}</style><div class="g-recaptcha" data-sitekey="6Le7Q40UAAAAAB9D44TX5ZhlP2cX6FKDlHH7o5Xl" data-theme="light"></div><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="64"/></p> </form> </div> </div> </div> <div class="row"> <div class="col-lg-6 col-md-6 col-sm-12 col-xs-12"> <ins class="staticpubads89354" data-sizes-desktop="336x280,300x250,360x300" data-sizes-mobile="336x280,300x250,360x300" data-slot="6"></ins> </div> <div class="col-lg-6 col-md-6 col-sm-12 col-xs-12"> <ins class="staticpubads89354" data-sizes-desktop="336x280,300x250,360x300" data-sizes-mobile="336x280,300x250,360x300" data-slot="4"></ins> </div> </div> <div class="row block-listing navigate-posts style-1"> <div class="col-lg-6 col-md-6 col-sm-12 col-xs-12 previous-box"> <div class="previous"><span class="main-color title"><i class="fa fa-chevron-left"></i> Poprzedni artykuł</span><span class="link"><a href="https://gazeta-olawa.pl/na-sygnale/109327-nowe-nieoznakowane-radiowozy-juz-naszych-drogach/" rel="prev">Nowe nieoznakowane radiowozy już na naszych drogach</a></span> </div> </div> <div class="col-lg-6 col-md-6 col-sm-12 col-xs-12"> <div class="next"><span class="main-color title">Następny artykuł <i class="fa fa-chevron-right"></i></span><span class="link"><a href="https://gazeta-olawa.pl/sport/109334-mlodzicy-w-finale/" rel="next">Młodzicy w finale!</a></span> </div> </div> </div> </div> <aside id="sidebar-primary-sidebar" class="sidebar col-lg-4 col-md-4 col-sm-4 col-xs-12 main-sidebar vertical-left-line" role="complementary" aria-label="Main Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"> <div id="text-9" class=" widget-havent-icon primary-sidebar-widget widget widget_text"> <div class="textwidget"><p><a href="https://www.facebook.com/ceramika.olawa" rel="noopener" target="_blank"><img src="https://gazeta-olawa.pl/wp-content/uploads/2018/11/cer1.gif" alt="" width="300" height="300" class="aligncenter size-full wp-image-84336"/></a></p> </div> </div><div class="row" style="text-align:center;margin: 0 auto;max-width: 100%;"><span class="absolute">reklama</span><p><a href="https://www.facebook.com/BrowarPROBUS/"><img class="aligncenter size-full wp-image-69703" src="https://gazeta-olawa.pl/wp-content/uploads/2017/11/20170930_Probus_portal300x300-1-1.gif" alt="" width="300" height="300"/></a></p> </div><div id="text-3" class=" widget-havent-icon primary-sidebar-widget widget widget_text"> <div class="textwidget"></div> </div><div class="row" style="text-align:center;margin: 0 auto;max-width: 100%;"><span class="absolute">reklama</span></div><div id="text-6" class=" widget-havent-icon primary-sidebar-widget widget widget_text"> <div class="textwidget"></div> </div><div id="execphp-34" class=" widget-havent-icon primary-sidebar-widget widget widget_execphp"> <div class="execphpwidget"><div class="weblator-poll-container" data-poll-id="50"> <div class="weblator-poll-loading">Proszę czekać...</div> <div class="panel panel-default"> <div class="panel-heading"> <h3 class="panel-title">Czy podoba ci się część Rynku po rewitalizacji?</h3> </div> <div class="panel-body weblator-poll-vote"> <div class="alert alert-success">Dziękujemy za oddany głos!</div> <div class="alert alert-danger">Wybierz conajmniej jedną opcję...</div> <ul><li><input type="radio" name="weblator-chart-options" id="option-384" data-poll-id="50" value="384"/> <label for="option-384">TAK</label> </li><li><input type="radio" name="weblator-chart-options" id="option-385" data-poll-id="50" value="385"/> <label for="option-385">NIE</label> </li></ul></div><div class="panel-footer"> <div class="button-vote" style="float:left; text-align: left;"> <button class="btn btn-default vote-button weblator-poll-submit"><i class="fa fa-spinner fa-spin vote-spin"></i> Głosuj</button> </div> <div class="weblator-view-results" style="float:right; text-align: right;"> <a href="#" class="weblator-view-poll btn btn-default">Zobacz wyniki</a> <a href="#" class="weblator-hide-poll btn btn-default">Ukryj wyniki</a> </div> <div class="clearfix"></div> </div> </div><canvas id="weblator-chart-50" class="weblator-chart" width="400" height="200"></canvas><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var LwPiW = new Poll(50);</script> </div></div> </div><div class="row" style="text-align:center;margin: 0 auto;max-width: 100%;"><span class="absolute">reklama</span><p><a href="http://fospol.eu"><img class="aligncenter size-full wp-image-69704" src="https://gazeta-olawa.pl/wp-content/uploads/2017/11/Fospol23.gif" alt="" width="300" height="300"/></a></p> </div><div id="text-4" class=" widget-havent-icon primary-sidebar-widget widget widget_text"> <div class="textwidget"></div> </div><div id="execphp-35" class=" widget-havent-icon hidden-sm hidden-xs primary-sidebar-widget widget widget_execphp"> <div class="execphpwidget"><ins class="staticpubads89354" data-sizes-desktop="300x600,250x600" data-sizes-mobile="300x600,250x600" data-slot="8"></ins></div> </div><div id="recent-comments-3" class=" widget-havent-icon primary-sidebar-widget widget widget_recent_comments"><h4 class="section-heading"><span class="h-title">Ostatnie komentarze</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Wioletta</span> o <a href="https://gazeta-olawa.pl/news/107788-bez-nas-tosia-umrze-pomozmy/#comment-70269">Bez nas Tosia umrze. POMÓŻMY!</a></li><li class="recentcomments"><span class="comment-author-link">Ala</span> o <a href="https://gazeta-olawa.pl/news/109206-wielkie-koledowanie-ania-wyszkoni-video/#comment-70268">Wielkie kolędowanie z Anią Wyszkoni. VIDEO</a></li><li class="recentcomments"><span class="comment-author-link">wuenton</span> o <a href="https://gazeta-olawa.pl/ciekawostki-inne/109023-nadchodzi-czas-studniowek-lamania-szkoly-prawa/#comment-70266">Nadchodzi czas studniówek &#8211; i łamania przez szkoły prawa</a></li><li class="recentcomments"><span class="comment-author-link">No name</span> o <a href="https://gazeta-olawa.pl/na-sygnale/109327-nowe-nieoznakowane-radiowozy-juz-naszych-drogach/#comment-70265">Nowe nieoznakowane radiowozy już na naszych drogach</a></li><li class="recentcomments"><span class="comment-author-link">Mieszkaniec</span> o <a href="https://gazeta-olawa.pl/na-sygnale/109179-zoltym-budynku-pala-swinstwem/#comment-70264">W żółtym budynku palą świństwem</a></li></ul></div> <div id="recent-posts-2" class=" widget-havent-icon primary-sidebar-widget widget widget_recent_entries"> <h4 class="section-heading"><span class="h-title">Najnowsze wpisy</span></h4> <ul> <li> <a href="https://gazeta-olawa.pl/sport/109334-mlodzicy-w-finale/">Młodzicy w finale!</a> </li> <li> <a href="https://gazeta-olawa.pl/news/109332-zostan-strazakiem-jeden-dzien-dla-tosi-frania/">Zostań strażakiem przez jeden dzień! Dla Tosi i Frania</a> </li> <li> <a href="https://gazeta-olawa.pl/na-sygnale/109327-nowe-nieoznakowane-radiowozy-juz-naszych-drogach/">Nowe nieoznakowane radiowozy już na naszych drogach</a> </li> </ul> </div><div class="row" style="text-align:center;margin: 0 auto;max-width: 100%;"><span class="absolute">reklama</span><p><a href="https://www.facebook.com/BrowarPROBUS/"><img class="aligncenter size-full wp-image-69703" src="https://gazeta-olawa.pl/wp-content/uploads/2017/11/20170930_Probus_portal300x300-1-1.gif" alt="" width="300" height="300"/></a></p> </div><div id="text-5" class=" widget-havent-icon primary-sidebar-widget widget widget_text"> <div class="textwidget"></div> </div><div id="execphp-36" class=" widget-havent-icon primary-sidebar-widget widget widget_execphp"> <div class="execphpwidget"><ins class="staticpubads89354" data-sizes-desktop="300x250,336x280" data-sizes-mobile="300x250,336x280" data-slot="9"></ins></div> </div> </aside> </div> <script type="text/javascript">//<![CDATA[

$("a[href$='.jpg'],a[href$='.png'],a[href$='.gif']").attr('rel', 'gallery').fancybox();
//]]>

</script> </main> <footer id="footer-lower" class="footer-lower-wrapper" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"> <div class="container"> <div class="row" style=" margin-bottom: 100px;"> <aside class="col-lg-6 col-md-6 col-sm-6 col-xs-12 lower-footer-aside lower-footer-aside-1"> <div class="textwidget"> <a href="https://createwww.pl" title="CreateWWW - Tworzenie stron internetowych Brzeg, Oława, Opole, Wrocław" style="font-size:12px;color:white;">Realizacja:</a> <a href="https://createwww.pl" title="CreateWWW - Tworzenie stron internetowych Brzeg, Oława, Opole, Wrocław"><img src="https://createwww.pl/js/createwww-white.png" style="height:18px" alt="CreateWWW - Tworzenie stron internetowych Brzeg, Oława, Opole, Wrocław"></a> </div> </aside> <aside class="col-lg-6 col-md-6 col-sm-6 col-xs-12 lower-footer-aside lower-footer-aside-2"> <div class="textwidget"> <div style="text-align:right;" class="hidden-xs hidden-md hidden-sm"><a href="/polityka-prywatnosci" style="color:white;text-decoration: none;">Polityka prywatności</a> | <a href="/regulamin-portalu" style="color:white;text-decoration: none;">Regulamin portalu</a> | <a href="/polityka-cookies" style="color:white;text-decoration: none;">Polityka cookies</a></div> <div style="text-align:center;" class="hidden-lg"><a href="/polityka-prywatnosci" style="color:white;text-decoration: none;">Polityka prywatności</a> | <a href="/regulamin-portalu" style="color:white;text-decoration: none;">Regulamin portalu</a> | <a href="/polityka-cookies" style="color:white;text-decoration: none;">Polityka cookies</a></div> </div> </aside> </div> </div> </footer></div> <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8181057-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='https://gazeta-olawa.pl/wp-includes/js/jquery/ui/core.min.js'></script> <script type='text/javascript' src='https://gazeta-olawa.pl/wp-includes/js/jquery/ui/datepicker.min.js'></script> <script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Zamknij","currentText":"Dzi\u015b","monthNames":["Stycze\u0144","Luty","Marzec","Kwiecie\u0144","Maj","Czerwiec","Lipiec","Sierpie\u0144","Wrzesie\u0144","Pa\u017adziernik","Listopad","Grudzie\u0144"],"monthNamesShort":["Sty","Lut","Mar","Kwi","Maj","Cze","Lip","Sie","Wrz","Pa\u017a","Lis","Gru"],"nextText":"Nast\u0119pny","prevText":"Poprzedni","dayNames":["niedziela","poniedzia\u0142ek","wtorek","\u015broda","czwartek","pi\u0105tek","sobota"],"dayNamesShort":["nie","pon","wt","\u015br","czw","pt","sob"],"dayNamesMin":["N","P","W","\u015a","C","P","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script> <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/gazeta-olawa.pl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://gazeta-olawa.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LddzI8UAAAAAH-EHlvQf7e4GGnXcKosw15Xf4-r&#038;ver=3.0'></script> <script type='text/javascript' src='https://gazeta-olawa.pl/wp-includes/js/jquery/ui/position.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.8.3","ajaxurl":"https:\/\/gazeta-olawa.pl\/wp-admin\/admin-ajax.php","restapi":"https:\/\/gazeta-olawa.pl\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"90870","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/gazeta-olawa.pl\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Tryb debugowania w\u0142\u0105czony","debug_started_at":"Debuggowanie zacz\u0119\u0142o si\u0119:","debug_more_info":"Aby uzyska\u0107 wi\u0119cej informacji na temat sposobu wykorzystania tych informacji, odwied\u017a stron\u0119 https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Informacje og\u00f3lne","localized_vars":"Zmienne lokalne","popups_initializing":"Inicjalizacja popup\u00f3w","popups_initialized":"Zainicjowano popupy","single_popup_label":"Popup: #","theme_id":"ID motywu: ","label_method_call":"Wywo\u0142anie metody:","label_method_args":"Argumenty metody:","label_popup_settings":"Ustawienia","label_triggers":"Zdarzenia","label_cookies":"Ciesteczka","label_delay":"Op\u00f3\u017anienie:","label_conditions":"Warunki","label_cookie":"Cookie:","label_settings":"Ustawienia:","label_selector":"Selektor:","label_mobile_disabled":"Wy\u0142\u0105czone na telefonach kom\u00f3rkowych:","label_tablet_disabled":"Wy\u0142\u0105czone na tabletach:","label_event":"Zdarzenie: %s","triggers":{"click_open":"Otwarcie po kliku","auto_open":"Op\u00f3\u017anienie czasowe \/ Automatyczne otwieranie"},"cookies":{"on_popup_close":"Po zamkni\u0119ciu popupu","on_popup_open":"Po otwarciu popupu","pum_sub_form_success":"Formularz subskrypcji: Sukces","pum_sub_form_already_subscribed":"Formularz subskrypcji: Ju\u017c subskrybowany","manual":"Manualny JavaScript","cf7_form_success":"Sukces Formularza kontaktowego 7"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/gazeta-olawa.pl\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = [];
/* ]]> */
</script> <script type='text/javascript' src='//gazeta-olawa.pl/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1572862190&#038;ver=1.8.3'></script> <script type='text/javascript'>
/* <![CDATA[ */
var popmake_pa_nonce = "2a8d2562f6";
/* ]]> */
</script> <script type='text/javascript' src='https://gazeta-olawa.pl/wp-content/plugins/popup-maker-popup-analytics/assets/js/scripts.min.js?defer&#038;ver=1.1.7'></script> <script type='text/javascript' src='https://gazeta-olawa.pl/wp-content/themes/bettermag/js/better-mag-libs.min.js'></script> <script type='text/javascript' src='https://gazeta-olawa.pl/wp-content/themes/bettermag/includes/libs/better-framework/assets/js/element-query.min.js'></script> <script type='text/javascript' src='https://gazeta-olawa.pl/wp-content/themes/bettermag/includes/libs/better-framework/assets/js/pretty-photo.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var better_mag_vars = {"text_navigation":"Nawigacja","main_slider":{"animation":"fade","slideshowSpeed":"7000","animationSpeed":"600"}};
/* ]]> */
</script> <script type='text/javascript' src='https://gazeta-olawa.pl/wp-content/themes/bettermag/js/better-mag.js'></script> <script type='text/javascript' src='https://gazeta-olawa.pl/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://gazeta-olawa.pl/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js'></script> <script async="async" type='text/javascript' src='https://gazeta-olawa.pl/wp-content/plugins/akismet-/_inc/form.js'></script> <script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6LddzI8UAAAAAH-EHlvQf7e4GGnXcKosw15Xf4-r' );
</script> </body> </html>