<!DOCTYPE html> <!--[if IE 8]> <html class="ie ie8" lang="pl-PL" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9]> <html class="ie ie9" lang="pl-PL" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 9]><!--> <html lang="pl-PL" prefix="og: http://ogp.me/ns#"> <!--<![endif]--> <head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <style>.recent-comment{list-style-type:none;margin-top:10px;zoom:1}.recent-comment:after{content:".";display:block;height:0;font-size:0;line-height:0;clear:both;visibility:hidden}.recent-comment .recent-comment-avatar{display:block;float:left;line-height:1em;padding:5px 0 0 0px;width:40px}.recent-comment .avatar{width:40px;height:40px;padding:0px;border:none;margin:0}.recent-comment .icon-comment{vertical-align:text-top}.recent-comment-single{display:block;margin-left:50px}.recent-comment-tb .recent-comment-single{display:inline;margin-left:0px}.recent-comment-credit{font-size:0.8em;color:#aaaaaa}.recent-comment-author{font-weight:bold;padding-right:20px;overflow:hidden}.recent-comment-text{overflow:hidden}.bwp-rc-ajax-nav{list-style-type:none;list-style-position:inside;text-align:right}iframe{border: none;width: 100%;height: auto;min-height: 450px}.mobile-top:nth-child(5), .mobile-top:nth-child(4){margin-top:5px}.ogloszenia.wpb_column.vc_column_container.vc_col-sm-5{display: none} #div-gpt-ad-152423416572918381-0 {position: relative !important; bottom: 0;} </style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-8181057-1"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8181057-1');
</script> <title>To strajk bezterminowy! Doszliśmy do ściany! - Gazeta Oława - Powiatowa - Oława, powiat oławski</title> <meta property="twitter:title" content="To strajk bezterminowy! Doszliśmy do ściany!"/> <meta property="twitter:url" content="https://gazeta-olawa.pl/informacje/91071-strajk-bezterminowy-doszlismy-sciany/"/> <meta property="twitter:card" content="summary"/> <meta property="twitter:description" content=""/> <meta property="twitter:image" content="https://gazeta-olawa.pl/wp-content/uploads/2019/04/strajkspnr6-350x234.jpg"/> <meta name="description" content="Trwa strajk nauczycieli. O godzinie 8.00 byliśmy w niektórych szkołach w Oławie, Jelczu-Laskowicach, gminie Domaniów i gminie Oława"/> <meta name="robots" content="noodp"/> <link rel="canonical" href="https://gazeta-olawa.pl/informacje/91071-strajk-bezterminowy-doszlismy-sciany/"/> <link rel="publisher" href="https://profiles.google.com/113870586507823393489/"/> <meta property="og:locale" content="pl_PL"/> <meta property="og:type" content="article"/> <meta property="og:title" content="To strajk bezterminowy! Doszliśmy do ściany! - Gazeta Oława - Powiatowa - Oława, powiat oławski"/> <meta property="og:description" content="Trwa strajk nauczycieli. O godzinie 8.00 byliśmy w niektórych szkołach w Oławie, Jelczu-Laskowicach, gminie Domaniów i gminie Oława"/> <meta property="og:url" content="https://gazeta-olawa.pl/informacje/91071-strajk-bezterminowy-doszlismy-sciany/"/> <meta property="og:site_name" content="Gazeta Oława - Powiatowa - Oława, powiat oławski"/> <meta property="article:publisher" content="https://www.facebook.com/WiadomosciOlawskie/"/> <meta property="article:section" content="Ważne"/> <meta property="article:published_time" content="2019-04-08T11:28:59+02:00"/> <meta property="article:modified_time" content="2019-04-08T13:01:01+02:00"/> <meta property="og:updated_time" content="2019-04-08T13:01:01+02:00"/> <meta property="og:image" content="https://gazeta-olawa.pl/wp-content/uploads/2019/04/strajkspnr6.jpg"/> <meta property="og:image:width" content="1696"/> <meta property="og:image:height" content="1132"/> <meta name="twitter:card" content="summary"/> <meta name="twitter:description" content="Trwa strajk nauczycieli. O godzinie 8.00 byliśmy w niektórych szkołach w Oławie, Jelczu-Laskowicach, gminie Domaniów i gminie Oława"/> <meta name="twitter:title" content="To strajk bezterminowy! Doszliśmy do ściany! - Gazeta Oława - Powiatowa - Oława, powiat oławski"/> <meta name="twitter:site" content="@powiatowa"/> <meta name="twitter:image" content="https://gazeta-olawa.pl/wp-content/uploads/2019/04/strajkspnr6.jpg"/> <meta name="twitter:creator" content="@powiatowa"/> <meta property="DC.date.issued" content="2019-04-08T11:28:59+02:00"/> <link rel='dns-prefetch' href='//www.google.com'/> <link rel='dns-prefetch' href='//fonts.googleapis.com'/> <link rel='dns-prefetch' href='//s.w.org'/> <link rel="alternate" type="application/rss+xml" title="Gazeta Oława - Powiatowa - Oława, powiat oławski &raquo; Kanał z wpisami" href="https://gazeta-olawa.pl/feed/"/> <link rel="alternate" type="application/rss+xml" title="Gazeta Oława - Powiatowa - Oława, powiat oławski &raquo; Kanał z komentarzami" href="https://gazeta-olawa.pl/comments/feed/"/> <link rel="alternate" type="application/rss+xml" title="Gazeta Oława - Powiatowa - Oława, powiat oławski &raquo; To strajk bezterminowy! Doszliśmy do ściany! Kanał z komentarzami" href="https://gazeta-olawa.pl/informacje/91071-strajk-bezterminowy-doszlismy-sciany/feed/"/> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gazeta-olawa.pl\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script> <style type="text/css"> img.wp-smiley, img.emoji { display: inline !important; border: none !important; box-shadow: none !important; height: 1em !important; width: 1em !important; margin: 0 .07em !important; vertical-align: -0.1em !important; background: none !important; padding: 0 !important; } </style> <link rel='stylesheet' id='mec-font-icons-css' href='https://gazeta-olawa.pl/wp-content/plugins/modern-events-calendar/assets/css/iconfonts.css' type='text/css' media='all'/> <link rel='stylesheet' id='mec-frontend-style-css' href='https://gazeta-olawa.pl/wp-content/plugins/modern-events-calendar/assets/css/frontend.min.css' type='text/css' media='all'/> <link rel='stylesheet' id='mec-google-fonts-css' href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CRoboto%3A100%2C300%2C400%2C700&#038;ver=4.9.10' type='text/css' media='all'/> <link rel='stylesheet' id='mec-dynamic-styles-css' href='https://gazeta-olawa.pl/wp-content/plugins/modern-events-calendar/assets/css/dyncss.css' type='text/css' media='all'/> <style id='mec-dynamic-styles-inline-css' type='text/css'> .mec-wrap.colorskin-custom .mec-color, .mec-wrap.colorskin-custom .mec-event-sharing-wrap .mec-event-sharing > li:hover a, .mec-wrap.colorskin-custom .mec-color-hover:hover, .mec-wrap.colorskin-custom .mec-color-before *:before ,.mec-wrap.colorskin-custom .mec-widget .mec-event-grid-classic.owl-carousel .owl-controls .owl-buttons i,.mec-wrap.colorskin-custom .mec-event-list-classic a.magicmore:hover,.mec-wrap.colorskin-custom .mec-event-grid-simple:hover .mec-event-title,.mec-wrap.colorskin-custom .mec-single-event .mec-event-meta dd.mec-events-event-categories:before,.mec-wrap.colorskin-custom .mec-single-event-date:before,.mec-wrap.colorskin-custom .mec-single-event-time:before,.mec-wrap.colorskin-custom .mec-events-meta-group.mec-events-meta-group-venue:before,.mec-wrap.colorskin-custom .mec-calendar .mec-calendar-side .mec-previous-month i,.mec-wrap.colorskin-custom .mec-calendar .mec-calendar-side .mec-next-month,.mec-wrap.colorskin-custom .mec-calendar .mec-calendar-side .mec-previous-month:hover,.mec-wrap.colorskin-custom .mec-calendar .mec-calendar-side .mec-next-month:hover,.mec-wrap.colorskin-custom .mec-calendar.mec-event-calendar-classic dt.mec-selected-day:hover,.mec-wrap.colorskin-custom .mec-infowindow-wp h5 a:hover, .colorskin-custom .mec-events-meta-group-countdown .mec-end-counts h3,.mec-calendar .mec-calendar-side .mec-next-month i,.mec-wrap .mec-totalcal-box i,.mec-calendar .mec-event-article .mec-event-title a:hover,.mec-attendees-list-details .mec-attendee-profile-link a:hover, .mec-next-event-details li i,.mec-next-event-details a{color: #55606e}.mec-wrap.colorskin-custom .mec-event-sharing .mec-event-share:hover .event-sharing-icon,.mec-wrap.colorskin-custom .mec-event-grid-clean .mec-event-date,.mec-wrap.colorskin-custom .mec-event-list-modern .mec-event-sharing > li:hover a i,.mec-wrap.colorskin-custom .mec-event-list-modern .mec-event-sharing .mec-event-share:hover .mec-event-sharing-icon,.mec-wrap.colorskin-custom .mec-event-list-modern .mec-event-sharing li:hover a i,.mec-wrap.colorskin-custom .mec-calendar:not(.mec-event-calendar-classic) .mec-selected-day,.mec-wrap.colorskin-custom .mec-calendar .mec-selected-day:hover,.mec-wrap.colorskin-custom .mec-calendar .mec-calendar-row dt.mec-has-event:hover,.mec-wrap.colorskin-custom .mec-calendar .mec-has-event:after, .mec-wrap.colorskin-custom .mec-bg-color, .mec-wrap.colorskin-custom .mec-bg-color-hover:hover, .colorskin-custom .mec-event-sharing-wrap:hover > li, .mec-wrap.colorskin-custom .mec-totalcal-box .mec-totalcal-view span.mec-totalcalview-selected,.mec-wrap .flip-clock-wrapper ul li a div div.inn,.mec-wrap .mec-totalcal-box .mec-totalcal-view span.mec-totalcalview-selected,.event-carousel-type1-head .mec-event-date-carousel,.mec-event-countdown-style3 .mec-event-date,#wrap .mec-wrap article.mec-event-countdown-style1,.mec-event-countdown-style1 .mec-event-countdown-part3 a.mec-event-button,.mec-wrap .mec-event-countdown-style2,.mec-map-get-direction-btn-cnt input[type="submit"],.mec-booking button,span.mec-marker-wrap{background-color: #55606e;}.mec-wrap.colorskin-custom .mec-event-list-modern .mec-event-sharing > li:hover a i,.mec-wrap.colorskin-custom .mec-event-list-modern .mec-event-sharing .mec-event-share:hover .mec-event-sharing-icon,.mec-wrap.colorskin-custom .mec-event-list-standard .mec-month-divider span:before,.mec-wrap.colorskin-custom .mec-single-event .mec-social-single:before,.mec-wrap.colorskin-custom .mec-single-event .mec-frontbox-title:before,.mec-wrap.colorskin-custom .mec-calendar .mec-calendar-events-side .mec-table-side-day, .mec-wrap.colorskin-custom .mec-border-color, .mec-wrap.colorskin-custom .mec-border-color-hover:hover, .colorskin-custom .mec-single-event .mec-frontbox-title:before, .colorskin-custom .mec-single-event .mec-events-meta-group-booking form > h4:before, .mec-wrap.colorskin-custom .mec-totalcal-box .mec-totalcal-view span.mec-totalcalview-selected,.mec-wrap .mec-totalcal-box .mec-totalcal-view span.mec-totalcalview-selected,.event-carousel-type1-head .mec-event-date-carousel:after{border-color: #55606e;}.mec-event-countdown-style3 .mec-event-date:after{border-bottom-color:#55606e;}.mec-wrap article.mec-event-countdown-style1 .mec-event-countdown-part2:after{border-color: transparent transparent transparent #55606e;} </style> <link rel='stylesheet' id='mec-lity-style-css' href='https://gazeta-olawa.pl/wp-content/plugins/modern-events-calendar/assets/packages/lity/lity.min.css' type='text/css' media='all'/> <link rel='stylesheet' id='contact-form-7-css' href='https://gazeta-olawa.pl/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all'/> <link rel='stylesheet' id='weblator_polling-plugin-styles-css' href='https://gazeta-olawa.pl/wp-content/plugins/weblator-polling/public/assets/css/public.css' type='text/css' media='all'/> <link rel='stylesheet' id='weblator_polling-fa-css' href='https://gazeta-olawa.pl/wp-content/plugins/weblator-polling/public/assets/css/font-awesome.min.css' type='text/css' media='all'/> <link rel='stylesheet' id='bf-pretty-photo-css' href='https://gazeta-olawa.pl/wp-content/themes/bettermag/includes/libs/better-framework/assets/css/pretty-photo.css' type='text/css' media='all'/> <link rel='stylesheet' id='bootstrap-css' href='https://gazeta-olawa.pl/wp-content/themes/bettermag/css/bootstrap.min.css' type='text/css' media='all'/> <link rel='stylesheet' id='fontawesome-css' href='https://gazeta-olawa.pl/wp-content/themes/bettermag/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all'/> <link rel='stylesheet' id='better-mag-css' href='https://gazeta-olawa.pl/wp-content/themes/bettermag/style.css' type='text/css' media='all'/> <link rel='stylesheet' id='better-mag-child-css' href='https://gazeta-olawa.pl/wp-content/themes/better-mag-child/style.css' type='text/css' media='all'/> <link rel='stylesheet' id='popup-maker-site-css' href='//gazeta-olawa.pl/wp-content/uploads/pum/pum-site-styles.css?generated=1554460762&#038;ver=1.8.3' type='text/css' media='all'/> <link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400&#038;subset=latin-ext' type='text/css' media='all'/> <link rel='stylesheet' id='better-framework-font-1-css' href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700&#038;subset=latin-ext' type='text/css' media='all'/> <script type='text/javascript' src='https://gazeta-olawa.pl/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://gazeta-olawa.pl/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var mecdata = {"day":"dzie\u0144","days":"dni","hour":"godzina","hours":"godzin","minute":"minuta","minutes":"minut","second":"sekunda","seconds":"sekund"};
/* ]]> */
</script> <script type='text/javascript' src='https://gazeta-olawa.pl/wp-content/plugins/modern-events-calendar/assets/js/frontend.js'></script> <script type='text/javascript' src='https://gazeta-olawa.pl/wp-content/plugins/modern-events-calendar/assets/js/events.js'></script> <script type='text/javascript' src='https://gazeta-olawa.pl/wp-content/plugins/modern-events-calendar/assets/packages/lity/lity.min.js'></script> <script type='text/javascript' src='https://gazeta-olawa.pl/wp-content/plugins/modern-events-calendar/assets/packages/owl-carousel/owl.carousel.min.js'></script> <script type='text/javascript' src='//www.google.com/recaptcha/api.js?hl=pl-PL&#038;ver=4.9.10'></script> <script type='text/javascript' src='https://gazeta-olawa.pl/wp-content/plugins/weblator-polling/public/assets/js/vendors/excanvas.js'></script> <script type='text/javascript' src='https://gazeta-olawa.pl/wp-content/plugins/weblator-polling/public/assets/js/vendors/Chart.min.js'></script> <script type='text/javascript' src='https://gazeta-olawa.pl/wp-content/plugins/weblator-polling/public/assets/js/app/legend.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/gazeta-olawa.pl\/wp-admin\/admin-ajax.php";
/* ]]> */
</script> <script type='text/javascript' src='https://gazeta-olawa.pl/wp-content/plugins/weblator-polling/public/assets/js/app/public.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"https:\/\/gazeta-olawa.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script> <script type='text/javascript' src='https://gazeta-olawa.pl/wp-content/plugins/safe-report-comments/js/ajax.js'></script> <link rel='https://api.w.org/' href='https://gazeta-olawa.pl/wp-json/'/> <meta name="generator" content="GazetaOlawaCMS"> <link rel="alternate" type="application/json+oembed" href="https://gazeta-olawa.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazeta-olawa.pl%2Finformacje%2F91071-strajk-bezterminowy-doszlismy-sciany%2F"/> <link rel="alternate" type="text/xml+oembed" href="https://gazeta-olawa.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazeta-olawa.pl%2Finformacje%2F91071-strajk-bezterminowy-doszlismy-sciany%2F&#038;format=xml"/> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.3&appId=105106412951896";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://gazeta-olawa.pl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['trackAllContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://stat.gazeta.olawa.pl/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script> <style type='text/css' media='screen'>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</style> <style> article h1, article h2, article h3, article h4, article h5, article h6 { z-index: 9999;position: relative;} .pagination { margin-bottom: 15px; z-index: 99999; position: relative; } .optad360-sticky-footer.optAdIns { position: fixed!important; bottom: 0!important; height: 90px!important; bottom: 0!important; padding: 0!important; margin: 0!important; } </style> <style type="text/css" id="wp-custom-css"> /* Welcome to Custom CSS! To learn how this works, see http://wp.me/PEmnE-Bt */ </style> <noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">.mec-single-event .mec-event-meta .mec-events-event-cost { font-size: 14px; }</style> <!--[if lt IE 9]> <script src="https://gazeta-olawa.pl/wp-content/themes/bettermag/js/html5shiv.min.js"></script> <script src="https://gazeta-olawa.pl/wp-content/themes/bettermag/js/respond.min.js"></script> <![endif]--> <link rel='dns-prefetch' href='//secure.gravatar.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//stats.wp.com'/><link rel='dns-prefetch' href='//facebook.com'/><link rel='dns-prefetch' href='//pixel.wp.com'/><link rel='dns-prefetch' href='//fbcdn.net'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//i3.wp.com'/><link rel='dns-prefetch' href='//gravatar.com'/><link rel='dns-prefetch' href='//facebook.net'/><link rel='dns-prefetch' href='//doubleclick.net'/><link rel='dns-prefetch' href='//google.com'/><link rel='dns-prefetch' href='//googlesyndication.com'/><link rel='dns-prefetch' href='//google-analytics.com'/><link rel='dns-prefetch' href='//ytimg.com'/> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script> <script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/225235389/ATF', [[300, 250], [970, 250]], 'div-gpt-ad-1522314933507-0').addService(googletag.pubads());
    googletag.defineSlot('/225235389/S1', [[336, 280], [970, 90]], 'div-gpt-ad-1522324269785-0').addService(googletag.pubads());
    googletag.defineSlot('/225235389/S1z', [336, 280], 'div-gpt-ad-1522400009339-0').addService(googletag.pubads());
    googletag.defineSlot('/225235389/S1_ARTICLE', [[750, 300], [750, 100], [750, 200], [336, 280]], 'div-gpt-ad-1522408636710-0').addService(googletag.pubads());
    googletag.defineSlot('/225235389/olawa-gazeta_S2', [[750, 300], [750, 200], [336, 280], [750, 100]], 'div-gpt-ad-1522403852177-0').addService(googletag.pubads());
    googletag.defineSlot('/225235389/S2z', [336, 280], 'div-gpt-ad-1522414609120-0').addService(googletag.pubads());
    googletag.defineSlot('/225235389/BTF', [[750, 300], [750, 100], [750, 200], [336, 280]], 'div-gpt-ad-1522405902481-0').addService(googletag.pubads());
    googletag.defineSlot('/225235389/W1z', [300, 600], 'div-gpt-ad-1522414942333-0').addService(googletag.pubads());   
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script> </head> <body class="post-template-default single single-post postid-91071 single-format-standard animation_image_zoom active-lighbox boxed wpb-js-composer js-comp-ver-5.4.2 vc_responsive" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/WebPage"> <script async src="//get.optad360.io/sf/3ea478aa-835f-11e8-a489-06048607e8f8/plugin.min.js"></script> <div class="main-wrap"><div class="top-bar"> <div class="container"> <div class="row"> <div class="col-lg-6 col-sm-6 col-xs-12 top-bar-left clearfix"> <div id="text-2" class=" widget-havent-icon hidden-sm hidden-xs top-bar-widget widget widget_text"> <div class="textwidget"><p><span style="text-align:left; ">Kontakt: 71 313-70-78 | E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="92e0f7f6f3f9f1f8f3d2f5f3e8f7e6f3bcfdfef3e5f3bce2fe">[email&#160;protected]</a></span></p> </div> </div><div id="text-8" class=" widget-havent-icon hidden-lg hidden-md top-bar-widget widget widget_text"> <div class="textwidget"><p><span style="text-align:left;font-size: 12px;">Kontakt: 71 313-70-78 | E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="27554243464c444d466740465d42534609484b46504609574b">[email&#160;protected]</a></span></p> </div> </div> </div> <div class="col-lg-6 col-sm-6 col-xs-12 top-bar-right clearfix"> <div id="nav_menu-3" class=" widget-havent-icon top-bar-widget widget widget_nav_menu"><div class="menu-menu-gorne-top-container"><ul id="menu-menu-gorne-top" class="menu"><li id="menu-item-1285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim- menu-item-1285"><a href="https://gazeta-olawa.pl/">Strona główna</a><li id="menu-item-1290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim- menu-item-1290"><a href="https://gazeta-olawa.pl/redakcja/reklama/">Reklama</a> <ul class="sub-menu"> <li id="menu-item-35415" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-35415"><a href="https://gazeta-olawa.pl/redakcja/reklama/reklama-w-gazecie/">Reklama w gazecie</a> <li id="menu-item-34927" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-34927"><a href="https://gazeta-olawa.pl/redakcja/reklama/pierwsza-strona/">Pierwsza strona</a> <li id="menu-item-34925" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-34925"><a href="https://gazeta-olawa.pl/redakcja/reklama/strony-z-ogloszeniami-drobnymi-i-redakcyjne/">Strony redakcyjne</a> <li id="menu-item-34923" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-34923"><a href="https://gazeta-olawa.pl/redakcja/reklama/rabaty/">Rabaty</a> <li id="menu-item-34926" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-34926"><a href="https://gazeta-olawa.pl/redakcja/reklama/wkladowanie/">Wkładowanie</a> <li id="menu-item-34931" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-34931"><a href="https://gazeta-olawa.pl/redakcja/reklama/koloportaze/">Koloportaże</a> <li id="menu-item-34929" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-34929"><a href="https://gazeta-olawa.pl/redakcja/reklama/">Cennik ogłoszeń</a> <li id="menu-item-34924" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-34924"><a href="https://gazeta-olawa.pl/redakcja/reklama/regulamin/">Regulamin</a> <li id="menu-item-34922" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-34922"><a href="https://gazeta-olawa.pl/redakcja/reklama/biura-ogloszen/">Biura ogłoszeń</a></ul> <li id="menu-item-1286" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-1286"><a href="https://gazeta-olawa.pl/mapa-powiatu/">Mapa powiatu</a><li id="menu-item-68872" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-68872"><a href="https://gazeta-olawa.pl/redakcja/reklama/regulamin/">Regulamin</a><li id="menu-item-1288" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-1288"><a href="https://gazeta-olawa.pl/redakcja/">Redakcja</a></ul></div></div> </div> </div> </div> </div> <header id="header" class="header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"> <div class="container"> <div class="row"> <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 left-align-logo logo-container"> <div id="site-branding" class=" site-branding " itemtype="http://schema.org/Organization" itemscope="itemscope"> <h2 id="site-title" class="logo" itemprop="headline"> <a href="https://gazeta-olawa.pl" itemprop="url" rel="home"> <img src="https://www.gazeta-olawa.pl/wp-content/uploads/2015/07/l90.png" alt="Gazeta Oława &#8211; Powiatowa &#8211; Oława, powiat oławski" data-at2x="https://www.gazeta-olawa.pl/wp-content/uploads/2015/07/l90.png" itemprop="logo"/> </a> </h2> </div> </div> <div class="col-lg-8 col-md-8 col-sm-8 col-xs-12 left-align-logo aside-logo-sidebar"> <div id="custom_html-2" class="widget_text widget-havent-icon aside-logo-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="Loading_box" style="height: 0px; visibility: hidden;"></div><a href="https://odszkodowaniaolawa.pl/"><div id="preview_box" class="preview_div" style="visibility: visible; width: 700px; height: 87px;margin-top: 13px;"></div></a> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://odszkodowaniaolawa.pl/ads/PlayFrameAnimationy.js"></script> <script language="javascript">
SetHomeFolder(1);
SetFolderName("ads","20190108","21");
ReadFileName("ad1_resized.png","ad2_resized.png","ad3_resized.png","ad4_resized.png","ad5_resized.png","ad6_resized.png","ad7_resized.png");
ReadOrder(1,2,3,4,5,6,7);
ReadWHS(700,87,2050);
ReadWHString(1100,136,1100,136,1100,136,1100,136,1100,136,1100,136,1100,136,1100,136);DisplayImages();
</script></div></div> </div> </div> </div> </header> <div id="menu-main" class="menu main-menu full-width style-normal" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"> <div class="container"> <nav class="main-menu-container desktop-menu-container"> <ul id="main-menu" class="menu"> <li id="menu-item-1293" class="menu-item menu-item-type-custom menu-item-object-custom better-anim- menu-item-1293"><a href="http://www.gazeta-olawa.pl/kategoria/news/">Aktualności</a><li id="menu-item-1280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim- menu-item-1280"><a href="https://gazeta-olawa.pl/kategoria/rozmowy/">Rozmowy</a><li id="menu-item-1273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-120 better-anim- menu-item-1273"><a href="https://gazeta-olawa.pl/kategoria/historia/">Historia</a><li id="menu-item-1275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-124 better-anim- menu-item-1275"><a href="https://gazeta-olawa.pl/kategoria/humor/">Humor</a><li id="menu-item-1278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-123 better-anim- menu-item-1278"><a href="https://gazeta-olawa.pl/kategoria/przepisy/">Kulinaria</a><li id="menu-item-34387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-126 better-anim- menu-item-34387"><a href="https://gazeta-olawa.pl/kategoria/galerie-zdjec/">Galeria</a><li id="menu-item-35275" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-35275"><a href="https://gazeta-olawa.pl/ogloszenia-drobne/">Ogłoszenia</a><li id="menu-item-60029" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-60029"><a href="https://gazeta-olawa.pl/kalendarz-wydarzen/">Kalendarium</a> <li class="search-item alignright"> <form role="search" method="get" class="search-form" action="https://gazeta-olawa.pl"> <label> <input type="search" class="search-field" placeholder="Szukaj..." name="s" title="Wyniki wyszukiwania:"> </label> <input type="submit" class="search-submit" value="&#xf002;"> </form> </li> </ul> </nav> </div> </div> <div class="bf-breadcrumb-wrapper full-width" style="line-height: 15px;margin-top: -30px;font-size: 12px;text-transform: uppercase;letter-spacing: 0.8px;"><div class="container bf-breadcrumb-container"> <div class="bf-breadcrumb breadcrumbs bf-clearfix"> <span class="trail-browse">Jesteś tutaj:</span> <span class="trail-begin"><a style="color: #525252;" href="https://gazeta-olawa.pl">Strona główna</a> <i class="fa fa-angle-double-right"></i></span><span class="sep"><a href="https://gazeta-olawa.pl/kategoria/informacje/" rel="category tag">Ważne</a> </span><span class="trail-end"><i class="fa fa-angle-double-right"></i> To strajk bezterminowy! Doszliśmy do ściany!</span> </div></div> </div> <div class="row"> <div class="col-md-12 col-sd-12 col-lg-12 col-md-12" style="text-align:center;"> <style type="text/css"> .adslot_ATF { display:inline-block; width: 300px; height: 250px; } @media (min-device-width:970px) { .adslot_ATF { width: 970px; height: 250px; } } </style> <ins class="adsbygoogle adslot_ATF" data-ad-client="ca-pub-5512390705137507" data-ad-slot="9283441709/1991789864"></ins> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div> <main id="content" class="content-container container" role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/WebPageElement"> <style>article img { display: block; border-radius: 10px; margin: 5px auto;} </style><div class="row main-section"> <div class="main-content col-lg-8 col-md-8 col-sm-8 col-xs-12 with-sidebar content-column" itemscope="itemscope" itemtype="http://schema.org/Blog"> <article id="post-91071" class="post-91071 post type-post status-publish format-standard has-post-thumbnail category-informacje tematy-gazeta-olawa tematy-gazeta-olawska tematy-nauczyciele-olawa tematy-olawa tematy-protest-olawa tematy-strajk-nauczycieli-olawa tematy-strajk-olawa tematy-szkoly-olawa tematy-wiadomosci-olawskie tematy-znp-olawa featured-post single-content clearfix" itemscope="itemscope" itemtype="http://schema.org/Article"> <div class="featured" itemprop="thumbnailUrl"><img width="750" height="350" src="https://gazeta-olawa.pl/wp-content/uploads/2019/04/strajkspnr6-750x350.jpg" class="img-responsive wp-post-image" alt="" title="To strajk bezterminowy! Doszliśmy do ściany!"/> <p style="font-style:italic;padding-left:8px">W Szkole Podstawowej nr 6 strajkujący zadbali o odpowiednie koszulki. Mówią, że będą walczyć do skutku</p> </div> <h1 class="post-title page-heading" itemprop="headline"><span class="h-title">To strajk bezterminowy! Doszliśmy do ściany!</span></h1><div class="post-meta meta "> <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2019-04-08T11:28:59+00:00" title="poniedziałek, Kwiecień 8, 2019, 11:28 am">08/04/2019</time></span> <a href="https://gazeta-olawa.pl/informacje/91071-strajk-bezterminowy-doszlismy-sciany/#comments" title="Zostaw komentarz: “To strajk bezterminowy! Doszliśmy do ściany!”" class="comments" itemprop="interactionCount"><i class="fa fa-comments-o"></i> 22</a> </div> <p><strong>Trwa strajk nauczycieli. O godzinie 8.00 byliśmy w niektórych szkołach w Oławie, Jelczu-Laskowicach, gminie Domaniów i gminie Oława</strong><br/> *<br/> <strong>OŁAWA. SP nr 6 im. Polskich Olimpijczyków</strong>. Tu 90 procent nauczycieli zadeklarowało udział w strajku. Pierwsza osoba przyszła do szkoły dziś o godz. 6.30. Nauczyciele spotkali się w pokoju nauczycielskim, będą strajkować zgodnie z harmonogramem zajęć, które mieli prowadzić. Przewodniczącą komitetu strajkowego jest Alina Graj. &#8211; Jesteśmy zwartą siłą &#8211; mówi. &#8211; Wczorajsze rozmowy nie przyniosły rezultatu. Rząd nie złożył nam godnej propozycji. To jest strajk bezterminowy. Nie wiemy ile potrwa, miejmy nadzieję, że potrwa krótko. Miejmy nadzieję, że rząd zrozumie o co nam chodzi&#8230;<br/> *<br/> Rano do SP nr 6 nie przyszło ani jedno dziecko. &#8211; Przyszedł tylko jeden rodzic, który chciał się dowiedzieć ile strajk potrwa, ponieważ zorganizował opiekę tylko na trzy dni, a później będzie miał problem &#8211; dodaje Graj.<br/> *<br/> Dla uczniów, którzy pojawią się w szkole, jest m.in. przygotowana świetlica, jest w niej katechetka, która nie może strajkować z racji tego, że kuria wydała zakaz. Zapewni uczniom zajęcia opiekuńczo- wychowawcze.<br/> *<br/> Alina Graj od 35 lat pracuje w zawodzie, jest polonistką. &#8211; W tym roku szkolnym od 1 września do 13 marca sprawdziłam już 2200 prac! To są przede wszystkim prace pisemne, a to jest ułamek tego, co robię w tym zawodzie. Kończę pracę w szkole, a w domu pracuję dalej, często po nocach&#8230;<br/> *<br/> &#8211; Ten zawód to moja pasja, ja to kocham &#8211; mówi młoda nauczycielka z SP nr 6, która w zawodzie jest od 4 lat. &#8211; Chcę pracować i jak słyszę, że ktoś mówi &#8222;idź pracuj do Biedronki, do Lidla, zmień pracę&#8221;, to ręce mi opadają. Jeżeli każdy nauczyciel w tym kraju zmieni pracę, to za chwilę nie będzie nikogo, kto będzie uczył dzieci. Będą musiały się uczyć same w domu, albo będą w zawodzie takie osoby, które nie będą potrafiły przekazać wiedzy w ciekawy sposób. W dzisiejszych czasach nie stać mnie na kredyt hipoteczny, bo mam za małe zarobki i moje umowy są na czas określony, na wynajem mieszkania też mnie nie stać&#8230; Będę walczyć do końca o godne płace.<br/> *<br/> Katarzyna pracuje od 2004 roku w SP 6, uczy języka niemieckiego. &#8211; Jestem przekonania, że powinniśmy walczyć do końca. Jestem zdruzgotana tą wczorajszą decyzją Solidarności, że oni się wyłamali, ale to jeszcze bardziej zmotywowało mnie do walki.<br/> *<br/> <strong>Więcej komentarzy, wypowiedzi, informacje o zarobkach w najbliższym papierowym wydaniu &#8222;Powiatowej&#8221; (11 kwietnia)</strong><br/> *<br/> <a href="https://gazeta-olawa.pl/wp-content/uploads/2019/04/DSC_0763aa.jpg"><img class="aligncenter size-large wp-image-91073" src="https://gazeta-olawa.pl/wp-content/uploads/2019/04/DSC_0763aa-1024x683.jpg" alt="" width="1024" height="683"/></a><a href="https://gazeta-olawa.pl/wp-content/uploads/2019/04/DSC_0774aa.jpg"><img class="aligncenter size-large wp-image-91074" src="https://gazeta-olawa.pl/wp-content/uploads/2019/04/DSC_0774aa-1024x683.jpg" alt="" width="1024" height="683"/></a><a href="https://gazeta-olawa.pl/wp-content/uploads/2019/04/strah090157_HDR.jpg"><img class="aligncenter size-large wp-image-91101" src="https://gazeta-olawa.pl/wp-content/uploads/2019/04/strah090157_HDR-576x1024.jpg" alt="" width="576" height="1024"/></a><br/> *<br/> (AH) Fot. Agnieszka Herba<br/> *<br/> <strong>W Szkole Podstawowej nr 1</strong> do strajku przystępowali wszyscy nauczyciele, którzy przychodzili na pierwszą lekcję. Również tutaj strajkują zawody niepedagogiczne<br/> *<br/> <strong>W Liceum Ogólnokształcącym</strong> nie wszyscy nauczyciele przystąpili do strajku natomiast zdecydowana większość przyłączyła się do niego. I nie są to tylko nauczyciele zrzeszeni w Związku Nauczycielstwa Polskiego.<br/> *<br/> <strong>Nauczyciele w ZSP nr 2</strong> w większości przystąpili do strajku. Ci którzy nie strajkują prowadzą zajęcia z uczniami (przyszło ich siedmiu), albo zostali oddelegowani do innych zadań przez dyrekcję szkoły. Rozmawialiśmy tam ze strajkującymi.<br/> &#8211; Jak się państwo czujecie, jak wygląda obecnie sytuacja?<br/> &#8211; Nie strajkujemy dlatego, że chcemy, nie ma w tym przymusu ale po prostu doszliśmy już do ściany. Czujemy się rozczarowani, trzeba wręcz było zacząć strajkować. Przede wszystkim chcemy pokazać, że to nie jest żadne nasze &#8222;widzimisię&#8221;.<br/> &#8211; Czy była nadzieja, że się dogadają, że uda się na ostatnią chwilę ustalić jakiś kompromis?<br/> &#8211; Oczywiście. Cały czas w nas tliła się nadzieja, że nie dojdzie do strajku. Ale też mamy wrażenie, że chyba rząd dążył do tego strajku. Te propozycje, które padły miały nas sprowokować. Rząd czuje się tak pewnie, że nie musi się liczyć z naszym zdaniem.<br/> &#8211; Ale dlaczego czuje się tak pewnie, w końcu nauczycieli jest pół miliona?<br/> &#8211; Może liczą na emerytów, ich jest 8 milionów. Chłodna kalkulacja. To wszystko ma służyć skonfliktowaniu społeczeństwa.<br/> <a href="https://gazeta-olawa.pl/wp-content/uploads/2019/04/DSC_0757.jpg"><img class="aligncenter size-large wp-image-91075" src="https://gazeta-olawa.pl/wp-content/uploads/2019/04/DSC_0757-1024x684.jpg" alt="" width="1024" height="684"/></a> <a href="https://gazeta-olawa.pl/wp-content/uploads/2019/04/DSC_0762.jpg"><img class="aligncenter size-large wp-image-91077" src="https://gazeta-olawa.pl/wp-content/uploads/2019/04/DSC_0762-1024x684.jpg" alt="" width="1024" height="684"/></a><br/> *<br/> (GK)<br/> <strong>Jak strajk wygląda w Jelczu-Laskowicach?</strong><br/> *<div class="reklama-inline" style="float: left; padding: 3px; border: 1px solid #ccc;margin: 5px 15px 15px 0;display: inline-flex; position: relative;z-index:99;"> <a target="_blank" href="https://eprasa.pl/news/gazeta-powiatowa-wiadomo%C5%9Bci-o%C5%82awskie/2019-04-04"><span class="absolute">reklama</span><img src="https://gazeta-olawa.pl/wp-content/uploads/2019/04/nu.jpg" width="250" height="330"/> </a> </div> <blockquote class="wp-embedded-content" data-secret="CNzrE5a5Z5"><p><a href="https://gazeta-olawa.pl/informacje/91069-jelczu-laskowicach-strajkowac-wszyscy-chca-wszyscy-moga/">W Jelczu-Laskowicach strajkować wszyscy chcą, nie wszyscy mogą</a></p></blockquote> <p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://gazeta-olawa.pl/informacje/91069-jelczu-laskowicach-strajkowac-wszyscy-chca-wszyscy-moga/embed/#?secret=CNzrE5a5Z5" data-secret="CNzrE5a5Z5" width="600" height="338" title="&#8222;W Jelczu-Laskowicach strajkować wszyscy chcą, nie wszyscy mogą&#8221; &#8212; Gazeta Oława - Powiatowa - Oława, powiat oławski" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><br/> *<br/> W GMINIE OŁAWA<br/> *</p> <blockquote class="wp-embedded-content" data-secret="1mchxEPzF2"><p><a href="https://gazeta-olawa.pl/informacje/91059-gminie-olawa-nauczyciele-zdeterminowani/">W gminie Oława nauczyciele też zdeterminowani</a></p></blockquote> <p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://gazeta-olawa.pl/informacje/91059-gminie-olawa-nauczyciele-zdeterminowani/embed/#?secret=1mchxEPzF2" data-secret="1mchxEPzF2" width="600" height="338" title="&#8222;W gminie Oława nauczyciele też zdeterminowani&#8221; &#8212; Gazeta Oława - Powiatowa - Oława, powiat oławski" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><br/> *<br/> W GMINIE DOMANIÓW<br/> *</p> <blockquote class="wp-embedded-content" data-secret="JaJSkTJEnt"><p><a href="https://gazeta-olawa.pl/informacje/91065-gminie-domaniow-strajkuja-prawie-100/">W gminie Domaniów strajkują prawie na 100%</a></p></blockquote> <p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://gazeta-olawa.pl/informacje/91065-gminie-domaniow-strajkuja-prawie-100/embed/#?secret=JaJSkTJEnt" data-secret="JaJSkTJEnt" width="600" height="338" title="&#8222;W gminie Domaniów strajkują prawie na 100%&#8221; &#8212; Gazeta Oława - Powiatowa - Oława, powiat oławski" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p> <div class="entry-terms the-content" style="clear: left;" itemprop="articleSection"><p class="terms-list"><span class="fa fa-folder-open"></span> Kategoria artykułu: <a href="https://gazeta-olawa.pl/kategoria/informacje/">Ważne</a></p></div><div class="entry-terms the-content" itemprop="articleSection"><p class="terms-list"><span class="fa fa-folder-open"></span> Tagi: <a href="https://gazeta-olawa.pl/temat/gazeta-olawa/" rel="tag">gazeta oława</a>, <a href="https://gazeta-olawa.pl/temat/gazeta-olawska/" rel="tag">gazeta oławska</a>, <a href="https://gazeta-olawa.pl/temat/nauczyciele-olawa/" rel="tag">nauczyciele oława</a>, <a href="https://gazeta-olawa.pl/temat/olawa/" rel="tag">oława</a>, <a href="https://gazeta-olawa.pl/temat/protest-olawa/" rel="tag">protest oława</a>, <a href="https://gazeta-olawa.pl/temat/strajk-nauczycieli-olawa/" rel="tag">strajk nauczycieli oława</a>, <a href="https://gazeta-olawa.pl/temat/strajk-olawa/" rel="tag">strajk oława</a>, <a href="https://gazeta-olawa.pl/temat/szkoly-olawa/" rel="tag">szkoly oława</a>, <a href="https://gazeta-olawa.pl/temat/wiadomosci-olawskie/" rel="tag">wiadomości oławskie</a>, <a href="https://gazeta-olawa.pl/temat/znp-olawa/" rel="tag">ZNP Oława</a> </p></div> <div class="betteradscontainer betterads-clearfix betterads-align-center betterad-column-1" style="width: 100%;display: block;float: left;"> <div class="row" style="text-align:center;margin: 0 auto;max-width: 100%;"><span class="absolute">reklama</span><p><a href="https://www.egazety.pl/ryza/e-wydanie-gazeta-powiatowa-wiadomosci-olawskie.html"><img class="aligncenter wp-image-70570 size-full" src="https://gazeta-olawa.pl/wp-content/uploads/2017/12/baner.jpg" alt="" width="728" height="90"/></a></p> </div> </div> </article> <div class="comments"> <div id="comments"> <h4 class="section-heading "><span class="h-title" itemprop="commentCount">Komentarzy (22)</span></h4> <ol class="comments-list"> <li id="comment-60172" class="comment even thread-even depth-1" itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/UserComments"> <article class="comment"> <div class="comment-avatar" itemprop="image" itemscope="itemscope"><img alt='' src='https://secure.gravatar.com/avatar/b23bf21fca8c0ccc5549f525e673b6ce?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b23bf21fca8c0ccc5549f525e673b6ce?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60'/></div> <div class="comment-meta"> <p class="comment-author comment-author" itemprop="creator" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="givenName"><strong class="h-title">suchy chleb dla Konja</strong></span></p> <a class="comment-permalink comment-time" href="https://gazeta-olawa.pl/informacje/91071-strajk-bezterminowy-doszlismy-sciany/#comment-60172" itemprop="url"> <time class="comment-published" datetime="2019-04-08T11:40:35+02:00" title="poniedziałek, Kwiecień 8, 2019, 11:40 am" itemprop="commentTime"><i class="fa fa-calendar"></i> 08/04/2019 <i class="fa fa-clock-o"></i> 11:40</time> </a> </div> <div class="comment-content" itemprop="commentText"> <div class="the-content"><p>W 2018 r. wyliczone na podstawie KN i ustawy budżetowej średnie wynagrodzenia nauczycieli wynoszą brutto:</p> <p>2900,20 zł dla nauczyciela stażysty;<br/> 3219,22 dla nauczyciela kontraktowego;<br/> 4176,3 dla nauczyciela mianowanego;<br/> 5336,4 dla nauczyciela dyplomowanego.</p> </div> </div> <a rel='nofollow' class='comment-reply-link' href='https://gazeta-olawa.pl/informacje/91071-strajk-bezterminowy-doszlismy-sciany/?replytocom=60172#respond' onclick='return addComment.moveForm( "comment-60172", "60172", "respond", "91071" )' aria-label='Odpowiedz użytkownikowi suchy chleb dla Konja'><i class="fa fa-reply"></i> Komentarz</a><span class="safe-comments-report-link"> <span id="safe-comments-result-60172"><a class="hide-if-no-js" href="javascript:void(0);" onclick="safe_report_comments_flag_comment( '60172', '1f6ef95441', 'safe-comments-result-60172');">Zgłoś naruszenie regulaminu</a></span></span> </article> <ul class="children"> <li id="comment-60175" class="comment odd alt depth-2" itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/UserComments"> <article class="comment"> <div class="comment-avatar" itemprop="image" itemscope="itemscope"><img alt='' src='https://secure.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60'/></div> <div class="comment-meta"> <p class="comment-author comment-author" itemprop="creator" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="givenName"><strong class="h-title">Paula</strong></span></p> <a class="comment-permalink comment-time" href="https://gazeta-olawa.pl/informacje/91071-strajk-bezterminowy-doszlismy-sciany/#comment-60175" itemprop="url"> <time class="comment-published" datetime="2019-04-08T11:54:29+02:00" title="poniedziałek, Kwiecień 8, 2019, 11:54 am" itemprop="commentTime"><i class="fa fa-calendar"></i> 08/04/2019 <i class="fa fa-clock-o"></i> 11:54</time> </a> </div> <div class="comment-content" itemprop="commentText"> <div class="the-content"><p>Troll</p> </div> </div> <a rel='nofollow' class='comment-reply-link' href='https://gazeta-olawa.pl/informacje/91071-strajk-bezterminowy-doszlismy-sciany/?replytocom=60175#respond' onclick='return addComment.moveForm( "comment-60175", "60175", "respond", "91071" )' aria-label='Odpowiedz użytkownikowi Paula'><i class="fa fa-reply"></i> Komentarz</a><span class="safe-comments-report-link"> <span id="safe-comments-result-60175"><a class="hide-if-no-js" href="javascript:void(0);" onclick="safe_report_comments_flag_comment( '60175', '1f6ef95441', 'safe-comments-result-60175');">Zgłoś naruszenie regulaminu</a></span></span> </article> </li> </ul> </li> <li id="comment-60173" class="comment even thread-odd thread-alt depth-1" itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/UserComments"> <article class="comment"> <div class="comment-avatar" itemprop="image" itemscope="itemscope"><img alt='' src='https://secure.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60'/></div> <div class="comment-meta"> <p class="comment-author comment-author" itemprop="creator" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="givenName"><strong class="h-title">Rumack</strong></span></p> <a class="comment-permalink comment-time" href="https://gazeta-olawa.pl/informacje/91071-strajk-bezterminowy-doszlismy-sciany/#comment-60173" itemprop="url"> <time class="comment-published" datetime="2019-04-08T11:45:43+02:00" title="poniedziałek, Kwiecień 8, 2019, 11:45 am" itemprop="commentTime"><i class="fa fa-calendar"></i> 08/04/2019 <i class="fa fa-clock-o"></i> 11:45</time> </a> </div> <div class="comment-content" itemprop="commentText"> <div class="the-content"><p>Popieram strajk. Ale od początku jest wielka enigma. To podawane wkoło to podstawa wynagrodzenia. Do tego są dodatki ze 3 rodzajów. Chcielibyśmy zobaczyć realne dane z pola DOCHÓD RAZEM z pita 37 nauczyciela dyplomowanego.</p> </div> </div> <a rel='nofollow' class='comment-reply-link' href='https://gazeta-olawa.pl/informacje/91071-strajk-bezterminowy-doszlismy-sciany/?replytocom=60173#respond' onclick='return addComment.moveForm( "comment-60173", "60173", "respond", "91071" )' aria-label='Odpowiedz użytkownikowi Rumack'><i class="fa fa-reply"></i> Komentarz</a><span class="safe-comments-report-link"> <span id="safe-comments-result-60173"><a class="hide-if-no-js" href="javascript:void(0);" onclick="safe_report_comments_flag_comment( '60173', '1f6ef95441', 'safe-comments-result-60173');">Zgłoś naruszenie regulaminu</a></span></span> </article> </li> <li id="comment-60176" class="comment odd alt thread-even depth-1" itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/UserComments"> <article class="comment"> <div class="comment-avatar" itemprop="image" itemscope="itemscope"><img alt='' src='https://secure.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60'/></div> <div class="comment-meta"> <p class="comment-author comment-author" itemprop="creator" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="givenName"><strong class="h-title">Popieram</strong></span></p> <a class="comment-permalink comment-time" href="https://gazeta-olawa.pl/informacje/91071-strajk-bezterminowy-doszlismy-sciany/#comment-60176" itemprop="url"> <time class="comment-published" datetime="2019-04-08T11:59:20+02:00" title="poniedziałek, Kwiecień 8, 2019, 11:59 am" itemprop="commentTime"><i class="fa fa-calendar"></i> 08/04/2019 <i class="fa fa-clock-o"></i> 11:59</time> </a> </div> <div class="comment-content" itemprop="commentText"> <div class="the-content"><p>Chodziłam do szóstki, tam naprawdę pracują nauczyciele z powołania. Aż przykro patrzeć, że nie są wynagradzani za cały trud i poświecenie. To bardzo wymagający zawód, szczególnie w dzisiejszych czasach, kiedy z każdej strony brak szacunku. Trzymam za was kciuki, wierzę że będziecie zarabiać jak ludzie.</p> </div> </div> <a rel='nofollow' class='comment-reply-link' href='https://gazeta-olawa.pl/informacje/91071-strajk-bezterminowy-doszlismy-sciany/?replytocom=60176#respond' onclick='return addComment.moveForm( "comment-60176", "60176", "respond", "91071" )' aria-label='Odpowiedz użytkownikowi Popieram'><i class="fa fa-reply"></i> Komentarz</a><span class="safe-comments-report-link"> <span id="safe-comments-result-60176"><a class="hide-if-no-js" href="javascript:void(0);" onclick="safe_report_comments_flag_comment( '60176', '1f6ef95441', 'safe-comments-result-60176');">Zgłoś naruszenie regulaminu</a></span></span> </article> </li> <li id="comment-60178" class="comment even thread-odd thread-alt depth-1" itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/UserComments"> <article class="comment"> <div class="comment-avatar" itemprop="image" itemscope="itemscope"><img alt='' src='https://secure.gravatar.com/avatar/a18d2c903cd87ee3c6f249fff95e0dce?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a18d2c903cd87ee3c6f249fff95e0dce?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60'/></div> <div class="comment-meta"> <p class="comment-author comment-author" itemprop="creator" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="givenName"><strong class="h-title">Szymon</strong></span></p> <a class="comment-permalink comment-time" href="https://gazeta-olawa.pl/informacje/91071-strajk-bezterminowy-doszlismy-sciany/#comment-60178" itemprop="url"> <time class="comment-published" datetime="2019-04-08T12:03:37+02:00" title="poniedziałek, Kwiecień 8, 2019, 12:03 pm" itemprop="commentTime"><i class="fa fa-calendar"></i> 08/04/2019 <i class="fa fa-clock-o"></i> 12:03</time> </a> </div> <div class="comment-content" itemprop="commentText"> <div class="the-content"><p>Zawsze mogą iść pracować do biedronki na kasę i poczuć jak trzeba się narobić żeby zarobić</p> </div> </div> <a rel='nofollow' class='comment-reply-link' href='https://gazeta-olawa.pl/informacje/91071-strajk-bezterminowy-doszlismy-sciany/?replytocom=60178#respond' onclick='return addComment.moveForm( "comment-60178", "60178", "respond", "91071" )' aria-label='Odpowiedz użytkownikowi Szymon'><i class="fa fa-reply"></i> Komentarz</a><span class="safe-comments-report-link"> <span id="safe-comments-result-60178"><a class="hide-if-no-js" href="javascript:void(0);" onclick="safe_report_comments_flag_comment( '60178', '1f6ef95441', 'safe-comments-result-60178');">Zgłoś naruszenie regulaminu</a></span></span> </article> <ul class="children"> <li id="comment-60184" class="comment odd alt depth-2" itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/UserComments"> <article class="comment"> <div class="comment-avatar" itemprop="image" itemscope="itemscope"><img alt='' src='https://secure.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60'/></div> <div class="comment-meta"> <p class="comment-author comment-author" itemprop="creator" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="givenName"><strong class="h-title">sprawiedliwa</strong></span></p> <a class="comment-permalink comment-time" href="https://gazeta-olawa.pl/informacje/91071-strajk-bezterminowy-doszlismy-sciany/#comment-60184" itemprop="url"> <time class="comment-published" datetime="2019-04-08T12:50:27+02:00" title="poniedziałek, Kwiecień 8, 2019, 12:50 pm" itemprop="commentTime"><i class="fa fa-calendar"></i> 08/04/2019 <i class="fa fa-clock-o"></i> 12:50</time> </a> </div> <div class="comment-content" itemprop="commentText"> <div class="the-content"><p>Dokładnie niech zmienią zawód jak im się nie podoba przekroczyli granice bo wykorzystali do tego dzieci</p> </div> </div> <a rel='nofollow' class='comment-reply-link' href='https://gazeta-olawa.pl/informacje/91071-strajk-bezterminowy-doszlismy-sciany/?replytocom=60184#respond' onclick='return addComment.moveForm( "comment-60184", "60184", "respond", "91071" )' aria-label='Odpowiedz użytkownikowi sprawiedliwa'><i class="fa fa-reply"></i> Komentarz</a><span class="safe-comments-report-link"> <span id="safe-comments-result-60184"><a class="hide-if-no-js" href="javascript:void(0);" onclick="safe_report_comments_flag_comment( '60184', '1f6ef95441', 'safe-comments-result-60184');">Zgłoś naruszenie regulaminu</a></span></span> </article> </li> <li id="comment-60188" class="comment even depth-2" itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/UserComments"> <article class="comment"> <div class="comment-avatar" itemprop="image" itemscope="itemscope"><img alt='' src='https://secure.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60'/></div> <div class="comment-meta"> <p class="comment-author comment-author" itemprop="creator" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="givenName"><strong class="h-title">mieszkaniec</strong></span></p> <a class="comment-permalink comment-time" href="https://gazeta-olawa.pl/informacje/91071-strajk-bezterminowy-doszlismy-sciany/#comment-60188" itemprop="url"> <time class="comment-published" datetime="2019-04-08T13:07:19+02:00" title="poniedziałek, Kwiecień 8, 2019, 1:07 pm" itemprop="commentTime"><i class="fa fa-calendar"></i> 08/04/2019 <i class="fa fa-clock-o"></i> 13:07</time> </a> </div> <div class="comment-content" itemprop="commentText"> <div class="the-content"><p>&#8222;Zawsze mogą iść pracować do biedronki na kasę i poczuć jak trzeba się narobić żeby zarobić&#8221;</p> <p>A w drugą stronę to zadziała?:)) Proszę nie odpowiadać. Argument biedronki jest słabiutki. Nie po to nauczyciele tyrają na studiach, studiach uzupełniających by być zestawianymi do pracowników marketów, których bardzo szanuję ale gdzie Rzym a gdzie Krym. Takie porównanie pokazuje do jakiej pozycji zszedł zawód nauczyciela w postrzeganiu przez społeczeństwo, której próbkę dał Pan Szymon. </p> <p>Strajk Policjantów czy Górników nas tak bezpośrednio nie dotyczył. Ale jak strajk nauczycieli nas dotknął bezpośrednio bo nie mamy co zrobić już w parę godzin od jego rozpoczęcia z latoroślami&#8230;..to podnosimy rwetes. Wstyd! </p> <p>Nauczyciele takie nieroby i pasożyty ale jak przychodzi co do czego&#8230;&#8230;są nam niezbędni. Walczcie nauczyciele do końca. Mam 2 dzieci w wieku szkolnym i tak mam problem ale tez Was rozumiem. Po takich biedronkowych postach wiem że ten strajk jest konieczny.</p> </div> </div> <a rel='nofollow' class='comment-reply-link' href='https://gazeta-olawa.pl/informacje/91071-strajk-bezterminowy-doszlismy-sciany/?replytocom=60188#respond' onclick='return addComment.moveForm( "comment-60188", "60188", "respond", "91071" )' aria-label='Odpowiedz użytkownikowi mieszkaniec'><i class="fa fa-reply"></i> Komentarz</a><span class="safe-comments-report-link"> <span id="safe-comments-result-60188"><a class="hide-if-no-js" href="javascript:void(0);" onclick="safe_report_comments_flag_comment( '60188', '1f6ef95441', 'safe-comments-result-60188');">Zgłoś naruszenie regulaminu</a></span></span> </article> </li> </ul> </li> <li id="comment-60179" class="comment odd alt thread-even depth-1" itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/UserComments"> <article class="comment"> <div class="comment-avatar" itemprop="image" itemscope="itemscope"><img alt='' src='https://secure.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60'/></div> <div class="comment-meta"> <p class="comment-author comment-author" itemprop="creator" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="givenName"><strong class="h-title">Renia</strong></span></p> <a class="comment-permalink comment-time" href="https://gazeta-olawa.pl/informacje/91071-strajk-bezterminowy-doszlismy-sciany/#comment-60179" itemprop="url"> <time class="comment-published" datetime="2019-04-08T12:07:45+02:00" title="poniedziałek, Kwiecień 8, 2019, 12:07 pm" itemprop="commentTime"><i class="fa fa-calendar"></i> 08/04/2019 <i class="fa fa-clock-o"></i> 12:07</time> </a> </div> <div class="comment-content" itemprop="commentText"> <div class="the-content"><p>Zobaczymy czy beda tacy madrzy jak im za ten strajk od wyplaty potraca haha</p> </div> </div> <a rel='nofollow' class='comment-reply-link' href='https://gazeta-olawa.pl/informacje/91071-strajk-bezterminowy-doszlismy-sciany/?replytocom=60179#respond' onclick='return addComment.moveForm( "comment-60179", "60179", "respond", "91071" )' aria-label='Odpowiedz użytkownikowi Renia'><i class="fa fa-reply"></i> Komentarz</a><span class="safe-comments-report-link"> <span id="safe-comments-result-60179"><a class="hide-if-no-js" href="javascript:void(0);" onclick="safe_report_comments_flag_comment( '60179', '1f6ef95441', 'safe-comments-result-60179');">Zgłoś naruszenie regulaminu</a></span></span> </article> <ul class="children"> <li id="comment-60195" class="comment even depth-2" itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/UserComments"> <article class="comment"> <div class="comment-avatar" itemprop="image" itemscope="itemscope"><img alt='' src='https://secure.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60'/></div> <div class="comment-meta"> <p class="comment-author comment-author" itemprop="creator" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="givenName"><strong class="h-title">pracownik</strong></span></p> <a class="comment-permalink comment-time" href="https://gazeta-olawa.pl/informacje/91071-strajk-bezterminowy-doszlismy-sciany/#comment-60195" itemprop="url"> <time class="comment-published" datetime="2019-04-08T13:50:35+02:00" title="poniedziałek, Kwiecień 8, 2019, 1:50 pm" itemprop="commentTime"><i class="fa fa-calendar"></i> 08/04/2019 <i class="fa fa-clock-o"></i> 13:50</time> </a> </div> <div class="comment-content" itemprop="commentText"> <div class="the-content"><p>Od dawna wiadomo, że nie będzie płatne, co ma prezentować to &#8222;haha&#8221;? Jak mi od mojego 1700 zabiorą za tydzień strajku 425 zł to trudno, według PISu zarabiam 5000.</p> </div> </div> <a rel='nofollow' class='comment-reply-link' href='https://gazeta-olawa.pl/informacje/91071-strajk-bezterminowy-doszlismy-sciany/?replytocom=60195#respond' onclick='return addComment.moveForm( "comment-60195", "60195", "respond", "91071" )' aria-label='Odpowiedz użytkownikowi pracownik'><i class="fa fa-reply"></i> Komentarz</a><span class="safe-comments-report-link"> <span id="safe-comments-result-60195"><a class="hide-if-no-js" href="javascript:void(0);" onclick="safe_report_comments_flag_comment( '60195', '1f6ef95441', 'safe-comments-result-60195');">Zgłoś naruszenie regulaminu</a></span></span> </article> </li> <li id="comment-60214" class="comment odd alt depth-2" itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/UserComments"> <article class="comment"> <div class="comment-avatar" itemprop="image" itemscope="itemscope"><img alt='' src='https://secure.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60'/></div> <div class="comment-meta"> <p class="comment-author comment-author" itemprop="creator" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="givenName"><strong class="h-title">Ktoś</strong></span></p> <a class="comment-permalink comment-time" href="https://gazeta-olawa.pl/informacje/91071-strajk-bezterminowy-doszlismy-sciany/#comment-60214" itemprop="url"> <time class="comment-published" datetime="2019-04-08T14:47:15+02:00" title="poniedziałek, Kwiecień 8, 2019, 2:47 pm" itemprop="commentTime"><i class="fa fa-calendar"></i> 08/04/2019 <i class="fa fa-clock-o"></i> 14:47</time> </a> </div> <div class="comment-content" itemprop="commentText"> <div class="the-content"><p>Jest jeszcze coś więcej niż pieniądze, ale Renia tego nie zrozumie.</p> </div> </div> <a rel='nofollow' class='comment-reply-link' href='https://gazeta-olawa.pl/informacje/91071-strajk-bezterminowy-doszlismy-sciany/?replytocom=60214#respond' onclick='return addComment.moveForm( "comment-60214", "60214", "respond", "91071" )' aria-label='Odpowiedz użytkownikowi Ktoś'><i class="fa fa-reply"></i> Komentarz</a><span class="safe-comments-report-link"> <span id="safe-comments-result-60214"><a class="hide-if-no-js" href="javascript:void(0);" onclick="safe_report_comments_flag_comment( '60214', '1f6ef95441', 'safe-comments-result-60214');">Zgłoś naruszenie regulaminu</a></span></span> </article> </li> </ul> </li> <li id="comment-60182" class="comment even thread-odd thread-alt depth-1" itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/UserComments"> <article class="comment"> <div class="comment-avatar" itemprop="image" itemscope="itemscope"><img alt='' src='https://secure.gravatar.com/avatar/639597f656783c26c0789776054782f5?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/639597f656783c26c0789776054782f5?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60'/></div> <div class="comment-meta"> <p class="comment-author comment-author" itemprop="creator" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="givenName"><strong class="h-title">Bater79</strong></span></p> <a class="comment-permalink comment-time" href="https://gazeta-olawa.pl/informacje/91071-strajk-bezterminowy-doszlismy-sciany/#comment-60182" itemprop="url"> <time class="comment-published" datetime="2019-04-08T12:37:48+02:00" title="poniedziałek, Kwiecień 8, 2019, 12:37 pm" itemprop="commentTime"><i class="fa fa-calendar"></i> 08/04/2019 <i class="fa fa-clock-o"></i> 12:37</time> </a> </div> <div class="comment-content" itemprop="commentText"> <div class="the-content"><p>nie &#8222;w tym kraju&#8221; tylko w Polsce do nauczyciela z sp 6</p> </div> </div> <a rel='nofollow' class='comment-reply-link' href='https://gazeta-olawa.pl/informacje/91071-strajk-bezterminowy-doszlismy-sciany/?replytocom=60182#respond' onclick='return addComment.moveForm( "comment-60182", "60182", "respond", "91071" )' aria-label='Odpowiedz użytkownikowi Bater79'><i class="fa fa-reply"></i> Komentarz</a><span class="safe-comments-report-link"> <span id="safe-comments-result-60182"><a class="hide-if-no-js" href="javascript:void(0);" onclick="safe_report_comments_flag_comment( '60182', '1f6ef95441', 'safe-comments-result-60182');">Zgłoś naruszenie regulaminu</a></span></span> </article> </li> <li id="comment-60191" class="comment odd alt thread-even depth-1" itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/UserComments"> <article class="comment"> <div class="comment-avatar" itemprop="image" itemscope="itemscope"><img alt='' src='https://secure.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60'/></div> <div class="comment-meta"> <p class="comment-author comment-author" itemprop="creator" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="givenName"><strong class="h-title">Gracjan</strong></span></p> <a class="comment-permalink comment-time" href="https://gazeta-olawa.pl/informacje/91071-strajk-bezterminowy-doszlismy-sciany/#comment-60191" itemprop="url"> <time class="comment-published" datetime="2019-04-08T13:29:09+02:00" title="poniedziałek, Kwiecień 8, 2019, 1:29 pm" itemprop="commentTime"><i class="fa fa-calendar"></i> 08/04/2019 <i class="fa fa-clock-o"></i> 13:29</time> </a> </div> <div class="comment-content" itemprop="commentText"> <div class="the-content"><p>Porażka rozumiem to ale na ty najbardziej odczuwają dzieci ,idzcie na kase do biedroniki popacie ile w roku macie wolne patrzy ktoś ile godzin w ciągu tygodnia pracujące, brak słów</p> </div> </div> <a rel='nofollow' class='comment-reply-link' href='https://gazeta-olawa.pl/informacje/91071-strajk-bezterminowy-doszlismy-sciany/?replytocom=60191#respond' onclick='return addComment.moveForm( "comment-60191", "60191", "respond", "91071" )' aria-label='Odpowiedz użytkownikowi Gracjan'><i class="fa fa-reply"></i> Komentarz</a><span class="safe-comments-report-link"> <span id="safe-comments-result-60191"><a class="hide-if-no-js" href="javascript:void(0);" onclick="safe_report_comments_flag_comment( '60191', '1f6ef95441', 'safe-comments-result-60191');">Zgłoś naruszenie regulaminu</a></span></span> </article> </li> <li id="comment-60192" class="comment even thread-odd thread-alt depth-1" itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/UserComments"> <article class="comment"> <div class="comment-avatar" itemprop="image" itemscope="itemscope"><img alt='' src='https://secure.gravatar.com/avatar/5dccd10ac5f875693ea67ce0fc10e39f?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5dccd10ac5f875693ea67ce0fc10e39f?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60'/></div> <div class="comment-meta"> <p class="comment-author comment-author" itemprop="creator" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="givenName"><strong class="h-title">Oburzony</strong></span></p> <a class="comment-permalink comment-time" href="https://gazeta-olawa.pl/informacje/91071-strajk-bezterminowy-doszlismy-sciany/#comment-60192" itemprop="url"> <time class="comment-published" datetime="2019-04-08T13:32:16+02:00" title="poniedziałek, Kwiecień 8, 2019, 1:32 pm" itemprop="commentTime"><i class="fa fa-calendar"></i> 08/04/2019 <i class="fa fa-clock-o"></i> 13:32</time> </a> </div> <div class="comment-content" itemprop="commentText"> <div class="the-content"><p>Mam nadzieję, że za niewykonaną pracę im potrącą z wynagrodzeń.</p> </div> </div> <a rel='nofollow' class='comment-reply-link' href='https://gazeta-olawa.pl/informacje/91071-strajk-bezterminowy-doszlismy-sciany/?replytocom=60192#respond' onclick='return addComment.moveForm( "comment-60192", "60192", "respond", "91071" )' aria-label='Odpowiedz użytkownikowi Oburzony'><i class="fa fa-reply"></i> Komentarz</a><span class="safe-comments-report-link"> <span id="safe-comments-result-60192"><a class="hide-if-no-js" href="javascript:void(0);" onclick="safe_report_comments_flag_comment( '60192', '1f6ef95441', 'safe-comments-result-60192');">Zgłoś naruszenie regulaminu</a></span></span> </article> </li> <li id="comment-60196" class="comment odd alt thread-even depth-1" itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/UserComments"> <article class="comment"> <div class="comment-avatar" itemprop="image" itemscope="itemscope"><img alt='' src='https://secure.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60'/></div> <div class="comment-meta"> <p class="comment-author comment-author" itemprop="creator" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="givenName"><strong class="h-title">Ania</strong></span></p> <a class="comment-permalink comment-time" href="https://gazeta-olawa.pl/informacje/91071-strajk-bezterminowy-doszlismy-sciany/#comment-60196" itemprop="url"> <time class="comment-published" datetime="2019-04-08T13:52:02+02:00" title="poniedziałek, Kwiecień 8, 2019, 1:52 pm" itemprop="commentTime"><i class="fa fa-calendar"></i> 08/04/2019 <i class="fa fa-clock-o"></i> 13:52</time> </a> </div> <div class="comment-content" itemprop="commentText"> <div class="the-content"><p>Moje dzieci chodzą do SP6 w Oławie i w tej szkole naprawdę są nauczyciele z powołaniem dlatego jestem na Tak . Trzymam kciuki za nauczycieli tej szkoły.</p> </div> </div> <a rel='nofollow' class='comment-reply-link' href='https://gazeta-olawa.pl/informacje/91071-strajk-bezterminowy-doszlismy-sciany/?replytocom=60196#respond' onclick='return addComment.moveForm( "comment-60196", "60196", "respond", "91071" )' aria-label='Odpowiedz użytkownikowi Ania'><i class="fa fa-reply"></i> Komentarz</a><span class="safe-comments-report-link"> <span id="safe-comments-result-60196"><a class="hide-if-no-js" href="javascript:void(0);" onclick="safe_report_comments_flag_comment( '60196', '1f6ef95441', 'safe-comments-result-60196');">Zgłoś naruszenie regulaminu</a></span></span> </article> </li> <li id="comment-60199" class="comment even thread-odd thread-alt depth-1" itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/UserComments"> <article class="comment"> <div class="comment-avatar" itemprop="image" itemscope="itemscope"><img alt='' src='https://secure.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60'/></div> <div class="comment-meta"> <p class="comment-author comment-author" itemprop="creator" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="givenName"><strong class="h-title">Normalny pracownik</strong></span></p> <a class="comment-permalink comment-time" href="https://gazeta-olawa.pl/informacje/91071-strajk-bezterminowy-doszlismy-sciany/#comment-60199" itemprop="url"> <time class="comment-published" datetime="2019-04-08T14:07:19+02:00" title="poniedziałek, Kwiecień 8, 2019, 2:07 pm" itemprop="commentTime"><i class="fa fa-calendar"></i> 08/04/2019 <i class="fa fa-clock-o"></i> 14:07</time> </a> </div> <div class="comment-content" itemprop="commentText"> <div class="the-content"><p>Jak się patrzy na to zdjęcie to przychodzi jedno zdanie na myśl &#8222;żebyście się czasem nie pos&#8230;. z tymi minami&#8221; dosłownie jakby im ktoś robił nie wiadomo jakaś krzywde. Rzygać się chce i już nie chce słuchać tego biadolenia. Ileż można!!!! Nie pasuje-zmiencie prace. 2200 prac sprawdzonych? A to jest jakiś nakaz co do ilości prac, które uczniowie muszą napisać? Wątpię. Nauczyciele sami sobie zadają roboty i taka jest prawda.<br/> Nie pozdrawiam.<br/> Ps. Nawet z koszulkami się przygotowaliscie. Czyli macie czas na pierdoły 😉</p> </div> </div> <a rel='nofollow' class='comment-reply-link' href='https://gazeta-olawa.pl/informacje/91071-strajk-bezterminowy-doszlismy-sciany/?replytocom=60199#respond' onclick='return addComment.moveForm( "comment-60199", "60199", "respond", "91071" )' aria-label='Odpowiedz użytkownikowi Normalny pracownik'><i class="fa fa-reply"></i> Komentarz</a><span class="safe-comments-report-link"> <span id="safe-comments-result-60199"><a class="hide-if-no-js" href="javascript:void(0);" onclick="safe_report_comments_flag_comment( '60199', '1f6ef95441', 'safe-comments-result-60199');">Zgłoś naruszenie regulaminu</a></span></span> </article> </li> <li id="comment-60201" class="comment odd alt thread-even depth-1" itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/UserComments"> <article class="comment"> <div class="comment-avatar" itemprop="image" itemscope="itemscope"><img alt='' src='https://secure.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60'/></div> <div class="comment-meta"> <p class="comment-author comment-author" itemprop="creator" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="givenName"><strong class="h-title">Marian</strong></span></p> <a class="comment-permalink comment-time" href="https://gazeta-olawa.pl/informacje/91071-strajk-bezterminowy-doszlismy-sciany/#comment-60201" itemprop="url"> <time class="comment-published" datetime="2019-04-08T14:14:45+02:00" title="poniedziałek, Kwiecień 8, 2019, 2:14 pm" itemprop="commentTime"><i class="fa fa-calendar"></i> 08/04/2019 <i class="fa fa-clock-o"></i> 14:14</time> </a> </div> <div class="comment-content" itemprop="commentText"> <div class="the-content"><p>Jak można to robić dzieciom i rodzicom, wstydu nie macie.<br/> 6000 zł brutto miesięcznie to mało dla was.<br/> Pokażcie swojego PITa.<br/> Nie popieram i nie szanuję was za to.<br/> Dobrze, że mam jeszcze dziadków którzy mogą zaopiekować się dziećmi, ale innym nie zazdroszczę.<br/> Powinniśmy wszyscy zaprowadzić dzieci do szkoły i niech szkoły się martwią.<br/> Coś dziecku się stanie to szkoły i nauczyciele odpowiedzą w sądzie.</p> </div> </div> <a rel='nofollow' class='comment-reply-link' href='https://gazeta-olawa.pl/informacje/91071-strajk-bezterminowy-doszlismy-sciany/?replytocom=60201#respond' onclick='return addComment.moveForm( "comment-60201", "60201", "respond", "91071" )' aria-label='Odpowiedz użytkownikowi Marian'><i class="fa fa-reply"></i> Komentarz</a><span class="safe-comments-report-link"> <span id="safe-comments-result-60201"><a class="hide-if-no-js" href="javascript:void(0);" onclick="safe_report_comments_flag_comment( '60201', '1f6ef95441', 'safe-comments-result-60201');">Zgłoś naruszenie regulaminu</a></span></span> </article> </li> <li id="comment-60202" class="comment even thread-odd thread-alt depth-1" itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/UserComments"> <article class="comment"> <div class="comment-avatar" itemprop="image" itemscope="itemscope"><img alt='' src='https://secure.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60'/></div> <div class="comment-meta"> <p class="comment-author comment-author" itemprop="creator" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="givenName"><strong class="h-title">olawianka</strong></span></p> <a class="comment-permalink comment-time" href="https://gazeta-olawa.pl/informacje/91071-strajk-bezterminowy-doszlismy-sciany/#comment-60202" itemprop="url"> <time class="comment-published" datetime="2019-04-08T14:15:50+02:00" title="poniedziałek, Kwiecień 8, 2019, 2:15 pm" itemprop="commentTime"><i class="fa fa-calendar"></i> 08/04/2019 <i class="fa fa-clock-o"></i> 14:15</time> </a> </div> <div class="comment-content" itemprop="commentText"> <div class="the-content"><p>Strajk nie jest w porzadku w stosunku do dzieci i rodzicow!!Nauczyciele mysla ,ze sa wyjatkowi a wcale nie sa lepiej wyksztalceni niz inni ktorzy tez tyle zarabiaja !Biedronka czeka z takim wyksztalceniem jak macie ,tam tez ciezko pracuja ludzie z wyzszym wyksztalceniem !</p> </div> </div> <a rel='nofollow' class='comment-reply-link' href='https://gazeta-olawa.pl/informacje/91071-strajk-bezterminowy-doszlismy-sciany/?replytocom=60202#respond' onclick='return addComment.moveForm( "comment-60202", "60202", "respond", "91071" )' aria-label='Odpowiedz użytkownikowi olawianka'><i class="fa fa-reply"></i> Komentarz</a><span class="safe-comments-report-link"> <span id="safe-comments-result-60202"><a class="hide-if-no-js" href="javascript:void(0);" onclick="safe_report_comments_flag_comment( '60202', '1f6ef95441', 'safe-comments-result-60202');">Zgłoś naruszenie regulaminu</a></span></span> </article> </li> <li id="comment-60204" class="comment odd alt thread-even depth-1" itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/UserComments"> <article class="comment"> <div class="comment-avatar" itemprop="image" itemscope="itemscope"><img alt='' src='https://secure.gravatar.com/avatar/f2c2a2b31d355e3bcd17558a9eb2545f?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f2c2a2b31d355e3bcd17558a9eb2545f?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60'/></div> <div class="comment-meta"> <p class="comment-author comment-author" itemprop="creator" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="givenName"><strong class="h-title">B.S.</strong></span></p> <a class="comment-permalink comment-time" href="https://gazeta-olawa.pl/informacje/91071-strajk-bezterminowy-doszlismy-sciany/#comment-60204" itemprop="url"> <time class="comment-published" datetime="2019-04-08T14:17:54+02:00" title="poniedziałek, Kwiecień 8, 2019, 2:17 pm" itemprop="commentTime"><i class="fa fa-calendar"></i> 08/04/2019 <i class="fa fa-clock-o"></i> 14:17</time> </a> </div> <div class="comment-content" itemprop="commentText"> <div class="the-content"><p>W innych zawodach masę osób zarabia minimalną pensję krajową tj. nieco ponad 1600 zł na rękę , masę emerytów ma świadczenia w kwocie niecałe 1000zł na rękę i nie strajkują! Żaden z nauczycieli nie pokazał z Pitu swoich jakże &#8221; głodowych&#8221; zarobków . Nie chce mi się wierzyć, że mają tak tragiczne jak lamentują. O przywilejach już nie wspomnę. Nie bawi mnie, że tu nauczyciele obrali sobie za zakładników dzieci , szczególnie te które mają egzaminy. Dla mnie to &#8221; teroryzm&#8221; a z tym się nie powinno negocjować!</p> </div> </div> <a rel='nofollow' class='comment-reply-link' href='https://gazeta-olawa.pl/informacje/91071-strajk-bezterminowy-doszlismy-sciany/?replytocom=60204#respond' onclick='return addComment.moveForm( "comment-60204", "60204", "respond", "91071" )' aria-label='Odpowiedz użytkownikowi B.S.'><i class="fa fa-reply"></i> Komentarz</a><span class="safe-comments-report-link"> <span id="safe-comments-result-60204"><a class="hide-if-no-js" href="javascript:void(0);" onclick="safe_report_comments_flag_comment( '60204', '1f6ef95441', 'safe-comments-result-60204');">Zgłoś naruszenie regulaminu</a></span></span> </article> </li> <li id="comment-60207" class="comment even thread-odd thread-alt depth-1" itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/UserComments"> <article class="comment"> <div class="comment-avatar" itemprop="image" itemscope="itemscope"><img alt='' src='https://secure.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60'/></div> <div class="comment-meta"> <p class="comment-author comment-author" itemprop="creator" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="givenName"><strong class="h-title">Kredo</strong></span></p> <a class="comment-permalink comment-time" href="https://gazeta-olawa.pl/informacje/91071-strajk-bezterminowy-doszlismy-sciany/#comment-60207" itemprop="url"> <time class="comment-published" datetime="2019-04-08T14:40:01+02:00" title="poniedziałek, Kwiecień 8, 2019, 2:40 pm" itemprop="commentTime"><i class="fa fa-calendar"></i> 08/04/2019 <i class="fa fa-clock-o"></i> 14:40</time> </a> </div> <div class="comment-content" itemprop="commentText"> <div class="the-content"><p>Ludzie, którzy tak krytykujecie jesteście aż tak ograniczeni? Czy złośliwi po prostu? Czy naprawdę nie widzicie, że nauczyciel to zawód dla kogoś z powołaniem, i różni się od pracy na kasie. Taki człowiek powinien godnie zarabiać, bo dopowiada za to na jakim poziomie będzie wykształcone społeczeństwo. Jesteście w stanie zrozumieć, że może ci ludzie nie chcą zmieniać zawodu, bo kochają to co robią.</p> </div> </div> <a rel='nofollow' class='comment-reply-link' href='https://gazeta-olawa.pl/informacje/91071-strajk-bezterminowy-doszlismy-sciany/?replytocom=60207#respond' onclick='return addComment.moveForm( "comment-60207", "60207", "respond", "91071" )' aria-label='Odpowiedz użytkownikowi Kredo'><i class="fa fa-reply"></i> Komentarz</a><span class="safe-comments-report-link"> <span id="safe-comments-result-60207"><a class="hide-if-no-js" href="javascript:void(0);" onclick="safe_report_comments_flag_comment( '60207', '1f6ef95441', 'safe-comments-result-60207');">Zgłoś naruszenie regulaminu</a></span></span> </article> </li> <li id="comment-60210" class="comment odd alt thread-even depth-1" itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/UserComments"> <article class="comment"> <div class="comment-avatar" itemprop="image" itemscope="itemscope"><img alt='' src='https://secure.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60'/></div> <div class="comment-meta"> <p class="comment-author comment-author" itemprop="creator" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="givenName"><strong class="h-title">Tablicjusz</strong></span></p> <a class="comment-permalink comment-time" href="https://gazeta-olawa.pl/informacje/91071-strajk-bezterminowy-doszlismy-sciany/#comment-60210" itemprop="url"> <time class="comment-published" datetime="2019-04-08T14:42:33+02:00" title="poniedziałek, Kwiecień 8, 2019, 2:42 pm" itemprop="commentTime"><i class="fa fa-calendar"></i> 08/04/2019 <i class="fa fa-clock-o"></i> 14:42</time> </a> </div> <div class="comment-content" itemprop="commentText"> <div class="the-content"><p>SP nr 6 &#8211; popieram, jestem z Wami! Nie poddawajcie się. Brawo za pomysł z koszulkami</p> </div> </div> <a rel='nofollow' class='comment-reply-link' href='https://gazeta-olawa.pl/informacje/91071-strajk-bezterminowy-doszlismy-sciany/?replytocom=60210#respond' onclick='return addComment.moveForm( "comment-60210", "60210", "respond", "91071" )' aria-label='Odpowiedz użytkownikowi Tablicjusz'><i class="fa fa-reply"></i> Komentarz</a><span class="safe-comments-report-link"> <span id="safe-comments-result-60210"><a class="hide-if-no-js" href="javascript:void(0);" onclick="safe_report_comments_flag_comment( '60210', '1f6ef95441', 'safe-comments-result-60210');">Zgłoś naruszenie regulaminu</a></span></span> </article> </li> <li id="comment-60215" class="comment even thread-odd thread-alt depth-1" itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/UserComments"> <article class="comment"> <div class="comment-avatar" itemprop="image" itemscope="itemscope"><img alt='' src='https://secure.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60'/></div> <div class="comment-meta"> <p class="comment-author comment-author" itemprop="creator" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="givenName"><strong class="h-title">Wojtek</strong></span></p> <a class="comment-permalink comment-time" href="https://gazeta-olawa.pl/informacje/91071-strajk-bezterminowy-doszlismy-sciany/#comment-60215" itemprop="url"> <time class="comment-published" datetime="2019-04-08T14:49:04+02:00" title="poniedziałek, Kwiecień 8, 2019, 2:49 pm" itemprop="commentTime"><i class="fa fa-calendar"></i> 08/04/2019 <i class="fa fa-clock-o"></i> 14:49</time> </a> </div> <div class="comment-content" itemprop="commentText"> <div class="the-content"><p>A te koszulki to kiedy byly zrobione skoro wczoraj do wieczora były negocjacje ? Strajk miał sie odbyć i koniec. To ma drugie dno. A do Lidla na kasę to dojedziecie szacunek do pracy w szkole. Dziadostwo.</p> </div> </div> <a rel='nofollow' class='comment-reply-link' href='https://gazeta-olawa.pl/informacje/91071-strajk-bezterminowy-doszlismy-sciany/?replytocom=60215#respond' onclick='return addComment.moveForm( "comment-60215", "60215", "respond", "91071" )' aria-label='Odpowiedz użytkownikowi Wojtek'><i class="fa fa-reply"></i> Komentarz</a><span class="safe-comments-report-link"> <span id="safe-comments-result-60215"><a class="hide-if-no-js" href="javascript:void(0);" onclick="safe_report_comments_flag_comment( '60215', '1f6ef95441', 'safe-comments-result-60215');">Zgłoś naruszenie regulaminu</a></span></span> </article> </li> <li id="comment-60221" class="comment odd alt thread-even depth-1" itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/UserComments"> <article class="comment"> <div class="comment-avatar" itemprop="image" itemscope="itemscope"><img alt='' src='https://secure.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60'/></div> <div class="comment-meta"> <p class="comment-author comment-author" itemprop="creator" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="givenName"><strong class="h-title">Mirek</strong></span></p> <a class="comment-permalink comment-time" href="https://gazeta-olawa.pl/informacje/91071-strajk-bezterminowy-doszlismy-sciany/#comment-60221" itemprop="url"> <time class="comment-published" datetime="2019-04-08T15:05:40+02:00" title="poniedziałek, Kwiecień 8, 2019, 3:05 pm" itemprop="commentTime"><i class="fa fa-calendar"></i> 08/04/2019 <i class="fa fa-clock-o"></i> 15:05</time> </a> </div> <div class="comment-content" itemprop="commentText"> <div class="the-content"><p>Ta drugie dno, pięćdziesiąte drugie. Widząc jak te negocjacje się toczyły nietrudno się było domyślić, że niestety, ale do porozumienia nie dojdzie. Było na to może z 10 % szans przy tych propozycjach. To że przygotowali się i mają koszulki, to znaczy, że co&#8230; że robili wszystko, aby nie było porozumienia, bo chcą ubrać się w koszulki? Buahahahhaa pomyśl logicznie. Jeśli śledzisz informacje na bieżąco to powinieneś wiedzieć, że nauczyciele do strajku przygotowywali się od paru miesięcy. A co do szacunku to myślę, że ci ludzie właśnie go mają i do siebie i do zawodu.</p> </div> </div> <a rel='nofollow' class='comment-reply-link' href='https://gazeta-olawa.pl/informacje/91071-strajk-bezterminowy-doszlismy-sciany/?replytocom=60221#respond' onclick='return addComment.moveForm( "comment-60221", "60221", "respond", "91071" )' aria-label='Odpowiedz użytkownikowi Mirek'><i class="fa fa-reply"></i> Komentarz</a><span class="safe-comments-report-link"> <span id="safe-comments-result-60221"><a class="hide-if-no-js" href="javascript:void(0);" onclick="safe_report_comments_flag_comment( '60221', '1f6ef95441', 'safe-comments-result-60221');">Zgłoś naruszenie regulaminu</a></span></span> </article> </li> </ol> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title"><h4 class="section-heading "><span class="h-title">Napisz komentarz</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/informacje/91071-strajk-bezterminowy-doszlismy-sciany/#respond" style="display:none;">Anuluj odpowiedź</a></small></h3> <form action="https://gazeta-olawa.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate> <p>Twoj adres e-mail nie bedzie opublikowany.</p> <p><textarea name="comment" id="comment" maxlength="2000" cols="45" rows="10" aria-required="true" placeholder="Twój komentarz"></textarea></p><p style="float:left;"><input name="author" id="author" type="text" size="45" aria-required="true" placeholder="Twoje imię"/></p> <p style="float: right;"><input name="email" id="email" type="text" size="45" aria-required="true" placeholder="Adres email"/></p><small style="clear: both;width: 100%;display: block;">Dodając komentarz akceptujesz <a href="https://gazeta-olawa.pl/regulamin-portalu/">regulamin portalu</a>.</small> <p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Wyślij komentarz"/> <input type='hidden' name='comment_post_ID' value='91071' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/> </p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fd86206713"/></p><style>.g-recaptcha {margin-bottom: 25px;}</style><div class="g-recaptcha" data-sitekey="6Le7Q40UAAAAAB9D44TX5ZhlP2cX6FKDlHH7o5Xl" data-theme="light"></div><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="119"/></p> </form> </div> </div> </div> <div class="row"> <div class="col-lg-6 col-md-6 col-sm-12 col-xs-12"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5512390705137507" data-ad-slot="9283441709/7982473016"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> <div class="col-lg-6 col-md-6 col-sm-12 col-xs-12"> <style type="text/css"> .adslot_S1z { display:inline-block; width: 336px; height: 280px; } @media (max-device-width:970px) { .adslot_S1z { display: none; } } </style> <ins class="adsbygoogle adslot_S1z" data-ad-client="ca-pub-5512390705137507" data-ad-slot="9283441709/7429166589"></ins> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div class="row block-listing navigate-posts style-1"> <div class="col-lg-6 col-md-6 col-sm-12 col-xs-12 previous-box"> <div class="previous"><span class="main-color title"><i class="fa fa-chevron-left"></i> Poprzedni artykuł</span><span class="link"><a href="https://gazeta-olawa.pl/informacje/91069-jelczu-laskowicach-strajkowac-wszyscy-chca-wszyscy-moga/" rel="prev">W Jelczu-Laskowicach strajkować wszyscy chcą, nie wszyscy mogą</a></span> </div> </div> <div class="col-lg-6 col-md-6 col-sm-12 col-xs-12"> <div class="next"><span class="main-color title">Następny artykuł <i class="fa fa-chevron-right"></i></span><span class="link"><a href="https://gazeta-olawa.pl/urodzili-sie/49927-matwij-maniw/" rel="next">Matwij Maniw</a></span> </div> </div> </div> </div> <aside id="sidebar-primary-sidebar" class="sidebar col-lg-4 col-md-4 col-sm-4 col-xs-12 main-sidebar vertical-left-line" role="complementary" aria-label="Main Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"> <div id="text-9" class=" widget-havent-icon primary-sidebar-widget widget widget_text"> <div class="textwidget"><p><a href="https://www.facebook.com/ceramika.olawa" rel="noopener" target="_blank"><img src="https://gazeta-olawa.pl/wp-content/uploads/2018/11/cer1.gif" alt="" width="300" height="300" class="aligncenter size-full wp-image-84336"/></a></p> </div> </div><div class="row" style="text-align:center;margin: 0 auto;max-width: 100%;"><span class="absolute">reklama</span><p><a href="https://www.facebook.com/BrowarPROBUS/"><img class="aligncenter size-full wp-image-69703" src="https://gazeta-olawa.pl/wp-content/uploads/2017/11/20170930_Probus_portal300x300-1-1.gif" alt="" width="300" height="300"/></a></p> </div><div id="text-3" class=" widget-havent-icon primary-sidebar-widget widget widget_text"> <div class="textwidget"></div> </div><div class="row" style="text-align:center;margin: 0 auto;max-width: 100%;"><span class="absolute">reklama</span></div><div id="text-6" class=" widget-havent-icon primary-sidebar-widget widget widget_text"> <div class="textwidget"></div> </div><div id="execphp-34" class=" widget-havent-icon primary-sidebar-widget widget widget_execphp"> <div class="execphpwidget"><div class="weblator-poll-container" data-poll-id="44"> <div class="weblator-poll-loading">Proszę czekać...</div> <div class="panel panel-default"> <div class="panel-heading"> <h3 class="panel-title">Czy wyślesz dziecko do szkoły, jeśli 8 kwietnia będzie strajk?</h3> </div> <div class="panel-body weblator-poll-vote"> <div class="alert alert-success">Dziękujemy za oddany głos!</div> <div class="alert alert-danger">Wybierz conajmniej jedną opcję...</div> <ul><li><input type="radio" name="weblator-chart-options" id="option-356" data-poll-id="44" value="356"/> <label for="option-356">TAK</label> </li><li><input type="radio" name="weblator-chart-options" id="option-357" data-poll-id="44" value="357"/> <label for="option-357">NIE</label> </li><li><input type="radio" name="weblator-chart-options" id="option-358" data-poll-id="44" value="358"/> <label for="option-358">NIE WIEM</label> </li></ul></div><div class="panel-footer"> <div class="button-vote" style="float:left; text-align: left;"> <button class="btn btn-default vote-button weblator-poll-submit"><i class="fa fa-spinner fa-spin vote-spin"></i> Głosuj</button> </div> <div class="weblator-view-results" style="float:right; text-align: right;"> <a href="#" class="weblator-view-poll btn btn-default">Zobacz wyniki</a> <a href="#" class="weblator-hide-poll btn btn-default">Ukryj wyniki</a> </div> <div class="clearfix"></div> </div> </div><canvas id="weblator-chart-44" class="weblator-chart" width="400" height="200"></canvas><script>var UXRrE = new Poll(44);</script> </div></div> </div><div class="row" style="text-align:center;margin: 0 auto;max-width: 100%;"><span class="absolute">reklama</span><p><a href="http://fospol.eu"><img class="aligncenter size-full wp-image-69704" src="https://gazeta-olawa.pl/wp-content/uploads/2017/11/Fospol23.gif" alt="" width="300" height="300"/></a></p> </div><div id="text-4" class=" widget-havent-icon primary-sidebar-widget widget widget_text"> <div class="textwidget"></div> </div><div id="execphp-35" class=" widget-havent-icon hidden-sm hidden-xs primary-sidebar-widget widget widget_execphp"> <div class="execphpwidget"><style type="text/css"> .adslot_W1z { display:inline-block; width: 300px; height: 600px; } @media (max-device-width:970px) { .adslot_W1z { display: none; } } </style> <ins class="adsbygoogle adslot_W1z" data-ad-client="ca-pub-5512390705137507" data-ad-slot="9283441709/9549335632"></ins> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div> </div><div id="recent-comments-3" class=" widget-havent-icon primary-sidebar-widget widget widget_recent_comments"><h4 class="section-heading"><span class="h-title">Ostatnie komentarze</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Mirek</span> o <a href="https://gazeta-olawa.pl/informacje/91071-strajk-bezterminowy-doszlismy-sciany/#comment-60221">To strajk bezterminowy! Doszliśmy do ściany!</a></li><li class="recentcomments"><span class="comment-author-link">Wojtek</span> o <a href="https://gazeta-olawa.pl/informacje/91071-strajk-bezterminowy-doszlismy-sciany/#comment-60215">To strajk bezterminowy! Doszliśmy do ściany!</a></li><li class="recentcomments"><span class="comment-author-link">Ktoś</span> o <a href="https://gazeta-olawa.pl/informacje/91071-strajk-bezterminowy-doszlismy-sciany/#comment-60214">To strajk bezterminowy! Doszliśmy do ściany!</a></li><li class="recentcomments"><span class="comment-author-link">Tablicjusz</span> o <a href="https://gazeta-olawa.pl/informacje/91071-strajk-bezterminowy-doszlismy-sciany/#comment-60210">To strajk bezterminowy! Doszliśmy do ściany!</a></li><li class="recentcomments"><span class="comment-author-link">nauczyciel</span> o <a href="https://gazeta-olawa.pl/informacje/91044-bylem-naiwny-przepraszam-nieetyczne-zachowania-niektorych-dyrektorow-olawskich-szkol-przedszkoli/#comment-60209">Byłem naiwny. Przepraszam Was za nieetyczne zachowania niektórych dyrektorów oławskich szkół i przedszkoli</a></li></ul></div> <div id="recent-posts-2" class=" widget-havent-icon primary-sidebar-widget widget widget_recent_entries"> <h4 class="section-heading"><span class="h-title">Najnowsze wpisy</span></h4> <ul> <li> <a href="https://gazeta-olawa.pl/informacje/91071-strajk-bezterminowy-doszlismy-sciany/">To strajk bezterminowy! Doszliśmy do ściany!</a> </li> <li> <a href="https://gazeta-olawa.pl/informacje/91069-jelczu-laskowicach-strajkowac-wszyscy-chca-wszyscy-moga/">W Jelczu-Laskowicach strajkować wszyscy chcą, nie wszyscy mogą</a> </li> <li> <a href="https://gazeta-olawa.pl/informacje/91065-gminie-domaniow-strajkuja-prawie-100/">W gminie Domaniów strajkują prawie na 100%</a> </li> </ul> </div><div class="row" style="text-align:center;margin: 0 auto;max-width: 100%;"><span class="absolute">reklama</span><p><a href="https://www.facebook.com/BrowarPROBUS/"><img class="aligncenter size-full wp-image-69703" src="https://gazeta-olawa.pl/wp-content/uploads/2017/11/20170930_Probus_portal300x300-1-1.gif" alt="" width="300" height="300"/></a></p> </div><div id="text-5" class=" widget-havent-icon primary-sidebar-widget widget widget_text"> <div class="textwidget"></div> </div><div id="execphp-36" class=" widget-havent-icon primary-sidebar-widget widget widget_execphp"> <div class="execphpwidget"><style type="text/css"> .adslot_W2 { display:inline-block; width: 336px; height: 280px; } @media (min-device-width:970px) { .adslot_W2 { width: 300px; height: 250px; } } </style> <ins class="adsbygoogle adslot_W2" data-ad-client="ca-pub-5512390705137507" data-ad-slot="9283441709/1993572116"></ins> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> </aside> </div> <script type="text/javascript">//<![CDATA[

$("a[href$='.jpg'],a[href$='.png'],a[href$='.gif']").attr('rel', 'gallery').fancybox();
//]]>

</script> </main> <footer id="footer-lower" class="footer-lower-wrapper" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"> <div class="container"> <div class="row" style=" margin-bottom: 100px;"> <aside class="col-lg-6 col-md-6 col-sm-6 col-xs-12 lower-footer-aside lower-footer-aside-1"> <div class="textwidget"> <a href="https://createwww.pl" title="CreateWWW - Tworzenie stron internetowych Brzeg, Oława, Opole, Wrocław" style="font-size:12px;color:white;">Realizacja:</a> <a href="https://createwww.pl" title="CreateWWW - Tworzenie stron internetowych Brzeg, Oława, Opole, Wrocław"><img src="https://createwww.pl/js/createwww-white.png" style="height:18px" alt="CreateWWW - Tworzenie stron internetowych Brzeg, Oława, Opole, Wrocław"></a> </div> </aside> <aside class="col-lg-6 col-md-6 col-sm-6 col-xs-12 lower-footer-aside lower-footer-aside-2"> <div class="textwidget"> <div style="text-align:right;" class="hidden-xs hidden-md hidden-sm"><a href="/polityka-prywatnosci" style="color:white;text-decoration: none;">Polityka prywatności</a> | <a href="/regulamin-portalu" style="color:white;text-decoration: none;">Regulamin portalu</a> | <a href="/polityka-cookies" style="color:white;text-decoration: none;">Polityka cookies</a></div> <div style="text-align:center;" class="hidden-lg"><a href="/polityka-prywatnosci" style="color:white;text-decoration: none;">Polityka prywatności</a> | <a href="/regulamin-portalu" style="color:white;text-decoration: none;">Regulamin portalu</a> | <a href="/polityka-cookies" style="color:white;text-decoration: none;">Polityka cookies</a></div> </div> </aside> </div> </div> </footer></div> <div id="pum-90876" class="pum pum-overlay pum-theme-90871 pum-theme-lightbox popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:90876,&quot;slug&quot;:&quot;reklama&quot;,&quot;theme_id&quot;:90871,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_open&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-90876&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-90876&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;custom&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;800px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;800px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;650px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;x&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_90876"> <div id="popmake-90876" class="pum-container popmake theme-90871 size-custom"> <div id="pum_popup_title_90876" class="pum-title popmake-title"> Toyota - reklama </div> <div class="pum-content popmake-content"> <p><iframe id="wppas_zone" frameborder="0" src="https://reklama.gazeta.olawa.pl/?wppaszoneid=78" width="800" height="600" scrolling="no" style="height:600px!important;"></iframe></p> </div> <button type="button" class="pum-close popmake-close" aria-label="Zamknij"> x </button> </div> </div> <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8181057-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='https://gazeta-olawa.pl/wp-includes/js/jquery/ui/core.min.js'></script> <script type='text/javascript' src='https://gazeta-olawa.pl/wp-includes/js/jquery/ui/datepicker.min.js'></script> <script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Zamknij","currentText":"Dzi\u015b","monthNames":["Stycze\u0144","Luty","Marzec","Kwiecie\u0144","Maj","Czerwiec","Lipiec","Sierpie\u0144","Wrzesie\u0144","Pa\u017adziernik","Listopad","Grudzie\u0144"],"monthNamesShort":["Sty","Lut","Mar","Kwi","Maj","Cze","Lip","Sie","Wrz","Pa\u017a","Lis","Gru"],"nextText":"Nast\u0119pny","prevText":"Poprzedni","dayNames":["niedziela","poniedzia\u0142ek","wtorek","\u015broda","czwartek","pi\u0105tek","sobota"],"dayNamesShort":["nie","pon","wt","\u015br","czw","pt","sob"],"dayNamesMin":["N","P","W","\u015a","C","P","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script> <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/gazeta-olawa.pl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script> <script type='text/javascript' src='https://gazeta-olawa.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LddzI8UAAAAAH-EHlvQf7e4GGnXcKosw15Xf4-r&#038;ver=3.0'></script> <script type='text/javascript' src='https://gazeta-olawa.pl/wp-content/themes/bettermag/js/better-mag-libs.min.js'></script> <script type='text/javascript' src='https://gazeta-olawa.pl/wp-content/themes/bettermag/includes/libs/better-framework/assets/js/element-query.min.js'></script> <script type='text/javascript' src='https://gazeta-olawa.pl/wp-content/themes/bettermag/includes/libs/better-framework/assets/js/pretty-photo.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var better_mag_vars = {"text_navigation":"Nawigacja","main_slider":{"animation":"fade","slideshowSpeed":"7000","animationSpeed":"600"}};
/* ]]> */
</script> <script type='text/javascript' src='https://gazeta-olawa.pl/wp-content/themes/bettermag/js/better-mag.js'></script> <script type='text/javascript' src='https://gazeta-olawa.pl/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://gazeta-olawa.pl/wp-includes/js/jquery/ui/position.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.8.3","ajaxurl":"https:\/\/gazeta-olawa.pl\/wp-admin\/admin-ajax.php","restapi":"https:\/\/gazeta-olawa.pl\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"90870","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/gazeta-olawa.pl\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Tryb debugowania w\u0142\u0105czony","debug_started_at":"Debuggowanie zacz\u0119\u0142o si\u0119:","debug_more_info":"Aby uzyska\u0107 wi\u0119cej informacji na temat sposobu wykorzystania tych informacji, odwied\u017a stron\u0119 https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Informacje og\u00f3lne","localized_vars":"Zmienne lokalne","popups_initializing":"Inicjalizacja popup\u00f3w","popups_initialized":"Zainicjowano popupy","single_popup_label":"Popup: #","theme_id":"ID motywu: ","label_method_call":"Wywo\u0142anie metody:","label_method_args":"Argumenty metody:","label_popup_settings":"Ustawienia","label_triggers":"Zdarzenia","label_cookies":"Ciesteczka","label_delay":"Op\u00f3\u017anienie:","label_conditions":"Warunki","label_cookie":"Cookie:","label_settings":"Ustawienia:","label_selector":"Selektor:","label_mobile_disabled":"Wy\u0142\u0105czone na telefonach kom\u00f3rkowych:","label_tablet_disabled":"Wy\u0142\u0105czone na tabletach:","label_event":"Zdarzenie: %s","triggers":{"click_open":"Otwarcie po kliku","auto_open":"Op\u00f3\u017anienie czasowe \/ Automatyczne otwieranie"},"cookies":{"on_popup_close":"Po zamkni\u0119ciu popupu","on_popup_open":"Po otwarciu popupu","pum_sub_form_success":"Formularz subskrypcji: Sukces","pum_sub_form_already_subscribed":"Formularz subskrypcji: Ju\u017c subskrybowany","manual":"Manualny JavaScript","cf7_form_success":"Sukces Formularza kontaktowego 7"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/gazeta-olawa.pl\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-90876":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-90876"],"delay":"500"}}],"cookies":[{"event":"on_popup_open","settings":{"name":"pum-90876","key":"","session":false,"time":"1 month","path":true}}],"theme_id":"90871","size":"custom","responsive_min_width":"0%","responsive_max_width":"800px","custom_width":"800px","custom_height":"650px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","theme_slug":"lightbox","id":90876,"slug":"reklama"}};
/* ]]> */
</script> <script type='text/javascript' src='//gazeta-olawa.pl/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1554460762&#038;ver=1.8.3'></script> <script type='text/javascript' src='https://gazeta-olawa.pl/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js'></script> <script async="async" type='text/javascript' src='https://gazeta-olawa.pl/wp-content/plugins/akismet-/_inc/form.js'></script> <script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6LddzI8UAAAAAH-EHlvQf7e4GGnXcKosw15Xf4-r' );
</script> <noscript><p><img src="https://stat.gazeta.olawa.pl/piwik.php?idsite=1&rec=1" style="border:0;" alt=""/></p></noscript> </body> </html>