<!DOCTYPE html> <!--[if IE 8]> <html class="ie ie8" lang="pl-PL" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9]> <html class="ie ie9" lang="pl-PL" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 9]><!--> <html lang="pl-PL" prefix="og: http://ogp.me/ns#"> <!--<![endif]--> <head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <style>.recent-comment{list-style-type:none;margin-top:10px;zoom:1}.recent-comment:after{content:".";display:block;height:0;font-size:0;line-height:0;clear:both;visibility:hidden}.recent-comment .recent-comment-avatar{display:block;float:left;line-height:1em;padding:5px 0 0 0px;width:40px}.recent-comment .avatar{width:40px;height:40px;padding:0px;border:none;margin:0}.recent-comment .icon-comment{vertical-align:text-top}.recent-comment-single{display:block;margin-left:50px}.recent-comment-tb .recent-comment-single{display:inline;margin-left:0px}.recent-comment-credit{font-size:0.8em;color:#aaaaaa}.recent-comment-author{font-weight:bold;padding-right:20px;overflow:hidden}.recent-comment-text{overflow:hidden}.bwp-rc-ajax-nav{list-style-type:none;list-style-position:inside;text-align:right}iframe { border: none; width: 100%; height: auto; min-height: 450px;} .mobile-top:nth-child(5), .mobile-top:nth-child(4) {margin-top:5px;}.ogloszenia.wpb_column.vc_column_container.vc_col-sm-5 { display: none; } </style> <title>Wielosalowe kino już otwarte! - Gazeta Oława - Powiatowa - Oława, powiat oławski</title> <meta property="twitter:title" content="Wielosalowe kino już otwarte!"/> <meta property="twitter:url" content="https://gazeta-olawa.pl/informacje/70903-wielosalowe-kino-juz-otwarte/"/> <meta property="twitter:card" content="summary"/> <meta property="twitter:description" content=""/> <meta property="twitter:image" content="https://gazeta-olawa.pl/wp-content/uploads/2017/12/ok1-350x170.jpg"/> <link rel="canonical" href="https://gazeta-olawa.pl/informacje/70903-wielosalowe-kino-juz-otwarte/"/> <link rel="publisher" href="https://profiles.google.com/113870586507823393489/"/> <meta property="og:locale" content="pl_PL"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Wielosalowe kino już otwarte! - Gazeta Oława - Powiatowa - Oława, powiat oławski"/> <meta property="og:description" content="Oława. 15 grudnia w galerii handlowej w Nowym Otoku otwarto kino wielosalowe (600 miejsc). W repertuarze na początek m.in. Gwiezdne Wojny. Ostatni Jedi , Paddington 2, Mikołaj i Spółka, Na mlecznej drodze. Źródło Quick Park Oława"/> <meta property="og:url" content="https://gazeta-olawa.pl/informacje/70903-wielosalowe-kino-juz-otwarte/"/> <meta property="og:site_name" content="Gazeta Oława - Powiatowa - Oława, powiat oławski"/> <meta property="article:publisher" content="https://www.facebook.com/WiadomosciOlawskie/"/> <meta property="article:section" content="Ważne"/> <meta property="article:published_time" content="2017-12-16T10:08:16+00:00"/> <meta property="article:modified_time" content="2017-12-16T10:12:42+00:00"/> <meta property="og:updated_time" content="2017-12-16T10:12:42+00:00"/> <meta property="og:image" content="https://gazeta-olawa.pl/wp-content/uploads/2017/12/ok1.jpg"/> <meta property="og:image:width" content="1360"/> <meta property="og:image:height" content="659"/> <meta name="twitter:card" content="summary"/> <meta name="twitter:description" content="Oława. 15 grudnia w galerii handlowej w Nowym Otoku otwarto kino wielosalowe (600 miejsc). W repertuarze na początek m.in. Gwiezdne Wojny. Ostatni Jedi , Paddington 2, Mikołaj i Spółka, Na mlecznej drodze. Źródło Quick Park Oława"/> <meta name="twitter:title" content="Wielosalowe kino już otwarte! - Gazeta Oława - Powiatowa - Oława, powiat oławski"/> <meta name="twitter:site" content="@powiatowa"/> <meta name="twitter:image" content="https://gazeta-olawa.pl/wp-content/uploads/2017/12/ok1.jpg"/> <meta name="twitter:creator" content="@powiatowa"/> <meta property="DC.date.issued" content="2017-12-16T10:08:16+00:00"/> <link rel='dns-prefetch' href='//fonts.googleapis.com'/> <link rel='dns-prefetch' href='//s.w.org'/> <link rel="alternate" type="application/rss+xml" title="Gazeta Oława - Powiatowa - Oława, powiat oławski &raquo; Kanał z wpisami" href="https://gazeta-olawa.pl/feed/"/> <link rel="alternate" type="application/rss+xml" title="Gazeta Oława - Powiatowa - Oława, powiat oławski &raquo; Kanał z komentarzami" href="https://gazeta-olawa.pl/comments/feed/"/> <link rel="alternate" type="application/rss+xml" title="Gazeta Oława - Powiatowa - Oława, powiat oławski &raquo; Wielosalowe kino już otwarte! Kanał z komentarzami" href="https://gazeta-olawa.pl/informacje/70903-wielosalowe-kino-juz-otwarte/feed/"/> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gazeta-olawa.pl\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script> <style type="text/css"> img.wp-smiley, img.emoji { display: inline !important; border: none !important; box-shadow: none !important; height: 1em !important; width: 1em !important; margin: 0 .07em !important; vertical-align: -0.1em !important; background: none !important; padding: 0 !important; } </style> <link rel='stylesheet' id='contact-form-7-css' href='https://gazeta-olawa.pl/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all'/> <link rel='stylesheet' id='weblator_polling-plugin-styles-css' href='https://gazeta-olawa.pl/wp-content/plugins/weblator-polling/public/assets/css/public.css' type='text/css' media='all'/> <link rel='stylesheet' id='weblator_polling-fa-css' href='https://gazeta-olawa.pl/wp-content/plugins/weblator-polling/public/assets/css/font-awesome.min.css' type='text/css' media='all'/> <link rel='stylesheet' id='bf-pretty-photo-css' href='https://gazeta-olawa.pl/wp-content/themes/bettermag/includes/libs/better-framework/assets/css/pretty-photo.css' type='text/css' media='all'/> <link rel='stylesheet' id='bootstrap-css' href='https://gazeta-olawa.pl/wp-content/themes/bettermag/css/bootstrap.min.css' type='text/css' media='all'/> <link rel='stylesheet' id='fontawesome-css' href='https://gazeta-olawa.pl/wp-content/themes/bettermag/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all'/> <link rel='stylesheet' id='better-mag-css' href='https://gazeta-olawa.pl/wp-content/themes/bettermag/style.css' type='text/css' media='all'/> <link rel='stylesheet' id='better-mag-child-css' href='https://gazeta-olawa.pl/wp-content/themes/better-mag-child/style.css' type='text/css' media='all'/> <link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400&#038;subset=latin-ext' type='text/css' media='all'/> <link rel='stylesheet' id='better-framework-font-1-css' href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700&#038;subset=latin-ext' type='text/css' media='all'/> <script type='text/javascript' src='https://gazeta-olawa.pl/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://gazeta-olawa.pl/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='https://gazeta-olawa.pl/wp-content/plugins/weblator-polling/public/assets/js/vendors/excanvas.js'></script> <script type='text/javascript' src='https://gazeta-olawa.pl/wp-content/plugins/weblator-polling/public/assets/js/vendors/Chart.min.js'></script> <script type='text/javascript' src='https://gazeta-olawa.pl/wp-content/plugins/weblator-polling/public/assets/js/app/legend.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/gazeta-olawa.pl\/wp-admin\/admin-ajax.php";
/* ]]> */
</script> <script type='text/javascript' src='https://gazeta-olawa.pl/wp-content/plugins/weblator-polling/public/assets/js/app/public.js'></script> <link rel='https://api.w.org/' href='https://gazeta-olawa.pl/wp-json/'/> <meta name="generator" content="GazetaOlawaCMS"> <link rel="alternate" type="application/json+oembed" href="https://gazeta-olawa.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazeta-olawa.pl%2Finformacje%2F70903-wielosalowe-kino-juz-otwarte%2F"/> <link rel="alternate" type="text/xml+oembed" href="https://gazeta-olawa.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazeta-olawa.pl%2Finformacje%2F70903-wielosalowe-kino-juz-otwarte%2F&#038;format=xml"/> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.3&appId=105106412951896";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://gazeta-olawa.pl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <style type='text/css' media='screen'>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</style> <style type="text/css" id="wp-custom-css"> /* Welcome to Custom CSS! To learn how this works, see http://wp.me/PEmnE-Bt */ </style> <noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <!--[if lt IE 9]> <script src="https://gazeta-olawa.pl/wp-content/themes/bettermag/js/html5shiv.min.js"></script> <script src="https://gazeta-olawa.pl/wp-content/themes/bettermag/js/respond.min.js"></script> <![endif]--> <link rel='dns-prefetch' href='//secure.gravatar.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//stats.wp.com'/><link rel='dns-prefetch' href='//facebook.com'/><link rel='dns-prefetch' href='//pixel.wp.com'/><link rel='dns-prefetch' href='//fbcdn.net'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//i3.wp.com'/><link rel='dns-prefetch' href='//gravatar.com'/><link rel='dns-prefetch' href='//facebook.net'/><link rel='dns-prefetch' href='//doubleclick.net'/><link rel='dns-prefetch' href='//google.com'/><link rel='dns-prefetch' href='//googlesyndication.com'/><link rel='dns-prefetch' href='//google-analytics.com'/><link rel='dns-prefetch' href='//ytimg.com'/><link rel='dns-prefetch' href='//reklama.gazeta.olawa.pl'/> </head> <body class="post-template-default single single-post postid-70903 single-format-standard animation_image_zoom active-lighbox boxed wpb-js-composer js-comp-ver-5.4.2 vc_responsive" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/WebPage"> <div class="main-wrap"><div class="top-bar"> <div class="container"> <div class="row"> <div class="col-lg-6 col-sm-6 col-xs-12 top-bar-left clearfix"> <div id="text-2" class=" widget-havent-icon hidden-sm hidden-xs top-bar-widget widget widget_text"> <div class="textwidget"><p><span style="text-align:left; ">Kontakt: 71 313-70-78 | E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="4c3e29282d272f262d0c2b2d3629382d6223202d3b2d623c20">[email&#160;protected]</a></span></p> </div> </div><div id="text-8" class=" widget-havent-icon hidden-lg hidden-md top-bar-widget widget widget_text"> <div class="textwidget"><p><span style="text-align:left;font-size: 12px;">Kontakt: 71 313-70-78 | E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3e4c5b5a5f555d545f7e595f445b4a5f1051525f495f104e52">[email&#160;protected]</a></span></p> </div> </div> </div> <div class="col-lg-6 col-sm-6 col-xs-12 top-bar-right clearfix"> <div id="nav_menu-3" class=" widget-havent-icon top-bar-widget widget widget_nav_menu"><div class="menu-menu-gorne-top-container"><ul id="menu-menu-gorne-top" class="menu"><li id="menu-item-1285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim- menu-item-1285"><a href="https://gazeta-olawa.pl/">Strona główna</a><li id="menu-item-1290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim- menu-item-1290"><a href="https://gazeta-olawa.pl/redakcja/reklama/">Reklama</a> <ul class="sub-menu"> <li id="menu-item-35415" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-35415"><a href="https://gazeta-olawa.pl/redakcja/reklama/reklama-w-gazecie/">Reklama w gazecie</a> <li id="menu-item-34927" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-34927"><a href="https://gazeta-olawa.pl/redakcja/reklama/pierwsza-strona/">Pierwsza strona</a> <li id="menu-item-34925" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-34925"><a href="https://gazeta-olawa.pl/redakcja/reklama/strony-z-ogloszeniami-drobnymi-i-redakcyjne/">Strony redakcyjne</a> <li id="menu-item-34923" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-34923"><a href="https://gazeta-olawa.pl/redakcja/reklama/rabaty/">Rabaty</a> <li id="menu-item-34926" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-34926"><a href="https://gazeta-olawa.pl/redakcja/reklama/wkladowanie/">Wkładowanie</a> <li id="menu-item-34931" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-34931"><a href="https://gazeta-olawa.pl/redakcja/reklama/koloportaze/">Koloportaże</a> <li id="menu-item-34929" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-34929"><a href="https://gazeta-olawa.pl/redakcja/reklama/">Cennik ogłoszeń</a> <li id="menu-item-34924" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-34924"><a href="https://gazeta-olawa.pl/redakcja/reklama/regulamin/">Regulamin</a> <li id="menu-item-34922" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-34922"><a href="https://gazeta-olawa.pl/redakcja/reklama/biura-ogloszen/">Biura ogłoszeń</a></ul> <li id="menu-item-1286" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-1286"><a href="https://gazeta-olawa.pl/mapa-powiatu/">Mapa powiatu</a><li id="menu-item-68872" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-68872"><a href="https://gazeta-olawa.pl/redakcja/reklama/regulamin/">Regulamin</a><li id="menu-item-1288" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-1288"><a href="https://gazeta-olawa.pl/redakcja/">Redakcja</a></ul></div></div> </div> </div> </div> </div> <header id="header" class="header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"> <div class="container"> <div class="row"> <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 left-align-logo logo-container"> <div id="site-branding" class=" site-branding " itemtype="http://schema.org/Organization" itemscope="itemscope"> <h2 id="site-title" class="logo" itemprop="headline"> <a href="https://gazeta-olawa.pl" itemprop="url" rel="home"> <img src="https://www.gazeta-olawa.pl/wp-content/uploads/2015/07/l90.png" alt="Gazeta Oława &#8211; Powiatowa &#8211; Oława, powiat oławski" data-at2x="http://www.gazeta-olawa.pl/wp-content/uploads/2015/07/l90.png" itemprop="logo"/> </a> </h2> </div> </div> <div class="col-lg-8 col-md-8 col-sm-8 col-xs-12 left-align-logo aside-logo-sidebar"> <div id="custom_html-2" class="widget_text widget-havent-icon aside-logo-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a itemprop="url" class="betterad-link" href="http://odszkodowaniaolawa.pl" target="_blank" rel="nofollow"><img class="betterad-image" src="https://www.gazeta-olawa.pl/wp-content/uploads/2015/07/output_yFsFQF.gif" alt="W. Pawłowski"></a></div></div> </div> </div> </div> </header> <div id="menu-main" class="menu main-menu full-width style-normal" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"> <div class="container"> <nav class="main-menu-container desktop-menu-container"> <ul id="main-menu" class="menu"> <li id="menu-item-1293" class="menu-item menu-item-type-custom menu-item-object-custom better-anim- menu-item-1293"><a href="http://www.gazeta-olawa.pl/kategoria/news/">Aktualności</a><li id="menu-item-1280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim- menu-item-1280"><a href="https://gazeta-olawa.pl/kategoria/rozmowy/">Rozmowy</a><li id="menu-item-1273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-120 better-anim- menu-item-1273"><a href="https://gazeta-olawa.pl/kategoria/historia/">Historia</a><li id="menu-item-1275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-124 better-anim- menu-item-1275"><a href="https://gazeta-olawa.pl/kategoria/humor/">Humor</a><li id="menu-item-1278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-123 better-anim- menu-item-1278"><a href="https://gazeta-olawa.pl/kategoria/przepisy/">Kulinaria</a><li id="menu-item-34387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-126 better-anim- menu-item-34387"><a href="https://gazeta-olawa.pl/kategoria/galerie-zdjec/">Galeria</a><li id="menu-item-35275" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-35275"><a href="https://gazeta-olawa.pl/ogloszenia-drobne/">Ogłoszenia</a><li id="menu-item-60029" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-60029"><a href="https://gazeta-olawa.pl/kalendarz-wydarzen/">Kalendarium</a> <li class="search-item alignright"> <form role="search" method="get" class="search-form" action="https://gazeta-olawa.pl"> <label> <input type="search" class="search-field" placeholder="Szukaj..." name="s" title="Wyniki wyszukiwania:"> </label> <input type="submit" class="search-submit" value="&#xf002;"> </form> </li> </ul> </nav> </div> </div> <div class="bf-breadcrumb-wrapper full-width" style="line-height: 15px;margin-top: -30px;font-size: 12px;text-transform: uppercase;letter-spacing: 0.8px;"><div class="container bf-breadcrumb-container"> <div class="bf-breadcrumb breadcrumbs bf-clearfix"> <span class="trail-browse">Jesteś tutaj:</span> <span class="trail-begin"><a style="color: #525252;" href="https://gazeta-olawa.pl">Strona główna</a> <i class="fa fa-angle-double-right"></i></span><span class="sep"><a href="https://gazeta-olawa.pl/kategoria/informacje/" rel="category tag">Ważne</a> </span><span class="trail-end"><i class="fa fa-angle-double-right"></i> Wielosalowe kino już otwarte!</span> </div></div> </div> <main id="content" class="content-container container" role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/WebPageElement"> <style>article img { display: block; border-radius: 10px; margin: 5px auto;} </style><div class="row main-section"> <div class="main-content col-lg-8 col-md-8 col-sm-8 col-xs-12 with-sidebar content-column" itemscope="itemscope" itemtype="http://schema.org/Blog"> <article id="post-70903" class="post-70903 post type-post status-publish format-standard has-post-thumbnail category-informacje featured-post single-content clearfix" itemscope="itemscope" itemtype="http://schema.org/Article"> <div class="featured" itemprop="thumbnailUrl"><img width="750" height="350" src="https://gazeta-olawa.pl/wp-content/uploads/2017/12/ok1-750x350.jpg" class="img-responsive wp-post-image" alt="" title="Wielosalowe kino już otwarte!"/> </div> <p style="font-style:italic;padding-left:8px"></p> <div class="betteradscontainer betterads-clearfix betterads-align-center betterad-column-1"> <div class="row" style="text-align:center;margin: 0 auto;max-width: 100%;"><span class="absolute">reklama</span><p><a href="https://gazeta-olawa.pl/ogloszenia-drobne/"><img class="aligncenter size-full wp-image-70569" src="https://gazeta-olawa.pl/wp-content/uploads/2017/12/baner-1.jpg" alt="" width="750" height="90"/></a></p> </div> </div> <h1 class="post-title page-heading" itemprop="headline"><span class="h-title">Wielosalowe kino już otwarte!</span></h1><div class="post-meta meta "> <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-12-16T10:08:16+00:00" title="sobota, Grudzień 16, 2017, 10:08 am">16/12/2017</time></span> <a href="https://gazeta-olawa.pl/informacje/70903-wielosalowe-kino-juz-otwarte/#comments" title="Zostaw komentarz: “Wielosalowe kino już otwarte!”" class="comments" itemprop="interactionCount"><i class="fa fa-comments-o"></i> 2</a> </div> <p>Oława. 15 grudnia w galerii handlowej w Nowym Otoku otwarto kino wielosalowe (600 miejsc). W repertuarze na początek m.in. Gwiezdne Wojny. Ostatni Jedi , Paddington 2, Mikołaj i Spółka, Na mlecznej drodze.<div class="reklama-inline" style="float: left; padding: 3px; border: 1px solid #ccc;margin: 5px 15px 15px 0;display: inline-flex;"><a href="http://eprasa.pl/news/gazeta-powiatowa-wiadomo%C5%9Bci-o%C5%82awskie/2017-12-14>"><span class="absolute">reklama</span><img src="https://gazeta-olawa.pl/wp-content/uploads/2017/12/4ml.jpg" width="250" height="330"/></a></div> <p>Źródło Quick Park Oława</p> <div class="entry-terms the-content" itemprop="articleSection"><p class='terms-list'><span class="fa fa-folder-open"></span> Kategorie: <a href="https://gazeta-olawa.pl/kategoria/informacje/" rel="category tag">Ważne</a></p></div> <div class="betteradscontainer betterads-clearfix betterads-align-center betterad-column-1"> <div class="row" style="text-align:center;margin: 0 auto;max-width: 100%;"><span class="absolute">reklama</span><p><a href="https://www.egazety.pl/ryza/e-wydanie-gazeta-powiatowa-wiadomosci-olawskie.html"><img class="aligncenter wp-image-70570 size-full" src="https://gazeta-olawa.pl/wp-content/uploads/2017/12/baner.jpg" alt="" width="728" height="90"/></a></p> </div> </div> </article> <section class="share-box clearfix "> <span class="share-text">Udostępnij</span> <div class="bf-shortcode bf-social-share style-button colored "> <ul class="social-list clearfix"><li class="social-item facebook"><a href="javascript: window.open('http://www.facebook.com/sharer.php?u=https://gazeta-olawa.pl/informacje/70903-wielosalowe-kino-juz-otwarte/','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-facebook"></i><span class="item-title">Facebook</span></a></a></li><li class="social-item twitter"><a href="javascript: window.open('http://twitter.com/home?status=https://gazeta-olawa.pl/informacje/70903-wielosalowe-kino-juz-otwarte/','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-twitter"></i><span class="item-title">Twitter</span></a></a></li><li class="social-item google_plus"><a href="javascript: window.open('http://plus.google.com/share?url=https://gazeta-olawa.pl/informacje/70903-wielosalowe-kino-juz-otwarte/','_blank', 'width=500, height=450');" target="_blank"><i class="fa fa-google-plus"></i><span class="item-title">Google+</span></a></a></li><li class="social-item pinterest"><a href="javascript: window.open('http://pinterest.com/pin/create/button/?url=https://gazeta-olawa.pl/informacje/70903-wielosalowe-kino-juz-otwarte/&media=https://gazeta-olawa.pl/wp-content/uploads/2017/12/ok1.jpg&description=Wielosalowe kino już otwarte!','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-pinterest"></i><span class="item-title">Pinterest</span></a></a></li><li class="social-item linkedin"><a href="javascript: window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://gazeta-olawa.pl/informacje/70903-wielosalowe-kino-juz-otwarte/&title=Wielosalowe kino już otwarte!','_blank', 'width=500, height=450');" target="_blank"><i class="fa fa-linkedin"></i><span class="item-title">LinkedIn</span></a></a></li><li class="social-item tumblr"><a href="javascript: window.open('http://www.tumblr.com/share/link?url=https://gazeta-olawa.pl/informacje/70903-wielosalowe-kino-juz-otwarte/&name=Wielosalowe kino już otwarte!','_blank', 'width=500, height=450');" target="_blank"><i class="fa fa-tumblr"></i><span class="item-title">Tumblr</span></a></a></li><li class="social-item email"><a href="/cdn-cgi/l/email-protection#1d226e687f77787e69204a747871726e7c71726a783d767473723d7768d8a13d72696a7c6f69783c3b7f727964207569696d6e2732327a7c6778697c3072717c6a7c336d713274737b726f707c7e7778322a2d242d2e306a747871726e7c71726a783076747372307768673072696a7c6f697832" target="_blank"><i class="fa fa-envelope"></i><span class="item-title">E-mail</span></a></a></li> </ul> </div> </section> <div class="row block-listing navigate-posts style-1"> <div class="col-lg-6 col-md-6 col-sm-12 col-xs-12 previous-box"> <div class="previous"><span class="main-color title"><i class="fa fa-chevron-left"></i> Poprzedni artykuł</span><span class="link"><a href="https://gazeta-olawa.pl/informacje/70897-przygotowania-jarmarku-zaparkujesz/" rel="prev">Przygotowania do jarmarku, tutaj nie zaparkujesz</a></span> </div> </div> <div class="col-lg-6 col-md-6 col-sm-12 col-xs-12"> <div class="next"><span class="main-color title">Następny artykuł <i class="fa fa-chevron-right"></i></span><span class="link"><a href="https://gazeta-olawa.pl/informacje/70907-a-byl-chetny-3-mln/" rel="next">A był chętny za 3 mln</a></span> </div> </div> </div> <div class="comments"> <div id="comments"> <h4 class="section-heading "><span class="h-title" itemprop="commentCount">Komentarzy (2)</span></h4> <ol class="comments-list"> <li id="comment-40312" class="comment even thread-even depth-1" itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/UserComments"> <article class="comment"> <div class="comment-avatar" itemprop="image" itemscope="itemscope"><img alt='' src='https://secure.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60'/></div> <div class="comment-meta"> <p class="comment-author comment-author" itemprop="creator" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="givenName"><strong class="h-title">marcin</strong></span></p> <a class="comment-permalink comment-time" href="https://gazeta-olawa.pl/informacje/70903-wielosalowe-kino-juz-otwarte/#comment-40312" itemprop="url"> <time class="comment-published" datetime="2017-12-16T15:06:08+00:00" title="sobota, Grudzień 16, 2017, 3:06 pm" itemprop="commentTime"><i class="fa fa-calendar"></i> 16/12/2017 <i class="fa fa-clock-o"></i> 15:06</time> </a> </div> <div class="comment-content" itemprop="commentText"> <div class="the-content"><p>Jak na początek , super, obsługa na 5 , sale kameralne, najwyższej klasy , repertuar zbliżony do multipleksów , bar na 5 , fotele super tak trzymać, na pewno tram wrócę Za mało reklamy na początek przydało by się jakieś rozleklamowanie w mieście , ludzie nie wiedzą!</p> </div> </div> <a rel='nofollow' class='comment-reply-link' href='https://gazeta-olawa.pl/informacje/70903-wielosalowe-kino-juz-otwarte/?replytocom=40312#respond' onclick='return addComment.moveForm( "comment-40312", "40312", "respond", "70903" )' aria-label='Odpowiedz użytkownikowi marcin'><i class="fa fa-reply"></i> Komentarz</a> </article> </li> <li id="comment-40322" class="comment odd alt thread-odd thread-alt depth-1" itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/UserComments"> <article class="comment"> <div class="comment-avatar" itemprop="image" itemscope="itemscope"><img alt='' src='https://secure.gravatar.com/avatar/ddd82b718228874bfbb095523ba13e31?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ddd82b718228874bfbb095523ba13e31?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60'/></div> <div class="comment-meta"> <p class="comment-author comment-author" itemprop="creator" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="givenName"><strong class="h-title">Anna</strong></span></p> <a class="comment-permalink comment-time" href="https://gazeta-olawa.pl/informacje/70903-wielosalowe-kino-juz-otwarte/#comment-40322" itemprop="url"> <time class="comment-published" datetime="2017-12-16T19:55:17+00:00" title="sobota, Grudzień 16, 2017, 7:55 pm" itemprop="commentTime"><i class="fa fa-calendar"></i> 16/12/2017 <i class="fa fa-clock-o"></i> 19:55</time> </a> </div> <div class="comment-content" itemprop="commentText"> <div class="the-content"><p>Jakis cennik ???? Reperruar ???</p> </div> </div> <a rel='nofollow' class='comment-reply-link' href='https://gazeta-olawa.pl/informacje/70903-wielosalowe-kino-juz-otwarte/?replytocom=40322#respond' onclick='return addComment.moveForm( "comment-40322", "40322", "respond", "70903" )' aria-label='Odpowiedz użytkownikowi Anna'><i class="fa fa-reply"></i> Komentarz</a> </article> </li> </ol> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title"><h4 class="section-heading "><span class="h-title">Napisz komentarz</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/informacje/70903-wielosalowe-kino-juz-otwarte/#respond" style="display:none;">Anuluj odpowiedź</a></small></h3> <form action="https://gazeta-olawa.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate> <p>Twoj adres e-mail nie bedzie opublikowany.</p> <p><textarea name="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Twój komentarz"></textarea></p><p><input name="author" id="author" type="text" size="45" aria-required="true" placeholder="Twoje imię"/></p> <p><input name="email" id="email" type="text" size="45" aria-required="true" placeholder="Adres email"/></p> <p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Wyślij komentarz"/> <input type='hidden' name='comment_post_ID' value='70903' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/> </p> </form> </div> </div> </div> </div> <aside id="sidebar-primary-sidebar" class="sidebar col-lg-4 col-md-4 col-sm-4 col-xs-12 main-sidebar vertical-left-line" role="complementary" aria-label="Main Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"> <div class="row" style="text-align:center;margin: 0 auto;max-width: 100%;"><span class="absolute">reklama</span><p><a href="https://www.facebook.com/BrowarPROBUS/"><img class="aligncenter size-full wp-image-69703" src="https://gazeta-olawa.pl/wp-content/uploads/2017/11/20170930_Probus_portal300x300-1-1.gif" alt="" width="300" height="300"/></a></p> </div><div id="text-3" class=" widget-havent-icon primary-sidebar-widget widget widget_text"> <div class="textwidget"></div> </div><div class="row" style="text-align:center;margin: 0 auto;max-width: 100%;"><span class="absolute">reklama</span><p><a href="http://kbprojekt.pl"><img class="aligncenter wp-image-69705" src="https://gazeta-olawa.pl/wp-content/uploads/2017/11/Projekty-domów-1.jpg" alt="" width="300" height="250"/></a></p> </div><div id="text-6" class=" widget-havent-icon primary-sidebar-widget widget widget_text"> <div class="textwidget"></div> </div><div id="execphp-34" class=" widget-havent-icon primary-sidebar-widget widget widget_execphp"> <div class="execphpwidget"><div class="weblator-poll-container" data-poll-id="29"> <div class="weblator-poll-loading">Proszę czekać...</div> <div class="panel panel-default"> <div class="panel-heading"> <h3 class="panel-title">Czy podobają Ci się świąteczne ozdoby w centrum Oławy?</h3> </div> <div class="panel-body weblator-poll-vote"> <div class="alert alert-success">Dziękujemy za oddany głos!</div> <div class="alert alert-danger">Wybierz conajmniej jedną opcję...</div> <ul><li><input type="radio" name="weblator-chart-options" id="option-244" data-poll-id="29" value="244"/> <label for="option-244">TAK</label> </li><li><input type="radio" name="weblator-chart-options" id="option-245" data-poll-id="29" value="245"/> <label for="option-245">NIE</label> </li></ul></div><div class="panel-footer"> <div class="button-vote" style="float:left; text-align: left;"> <button class="btn btn-default vote-button weblator-poll-submit"><i class="fa fa-spinner fa-spin vote-spin"></i> Głosuj</button> </div> <div class="weblator-view-results" style="float:right; text-align: right;"> <a href="#" class="weblator-view-poll btn btn-default">Zobacz wyniki</a> <a href="#" class="weblator-hide-poll btn btn-default">Ukryj wyniki</a> </div> <div class="clearfix"></div> </div> </div><canvas id="weblator-chart-29" class="weblator-chart" width="400" height="200"></canvas><script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script>var JOjto = new Poll(29);</script> </div></div> </div><div class="row" style="text-align:center;margin: 0 auto;max-width: 100%;"><span class="absolute">reklama</span><p><a href="http://fospol.eu"><img class="aligncenter size-full wp-image-69704" src="https://gazeta-olawa.pl/wp-content/uploads/2017/11/Fospol23.gif" alt="" width="300" height="300"/></a></p> </div><div id="text-4" class=" widget-havent-icon primary-sidebar-widget widget widget_text"> <div class="textwidget"></div> </div><div id="recent-comments-3" class=" widget-havent-icon primary-sidebar-widget widget widget_recent_comments"><h4 class="section-heading"><span class="h-title">Ostatnie komentarze</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Spostrzegawczy</span> o <a href="https://gazeta-olawa.pl/galerie-zdjec/70911-swiatecznie-rynku-trwa-jarmark/#comment-40323">Świątecznie w Rynku. Trwa jarmark. VIDEO, ZDJĘCIA</a></li><li class="recentcomments"><span class="comment-author-link">Anna</span> o <a href="https://gazeta-olawa.pl/informacje/70903-wielosalowe-kino-juz-otwarte/#comment-40322">Wielosalowe kino już otwarte!</a></li><li class="recentcomments"><span class="comment-author-link">Leszek</span> o <a href="https://gazeta-olawa.pl/galerie-zdjec/70911-swiatecznie-rynku-trwa-jarmark/#comment-40321">Świątecznie w Rynku. Trwa jarmark. VIDEO, ZDJĘCIA</a></li><li class="recentcomments"><span class="comment-author-link">Marysia</span> o <a href="https://gazeta-olawa.pl/galerie-zdjec/70911-swiatecznie-rynku-trwa-jarmark/#comment-40320">Świątecznie w Rynku. Trwa jarmark. VIDEO, ZDJĘCIA</a></li><li class="recentcomments"><span class="comment-author-link">Błażej Telążka</span> o <a href="https://gazeta-olawa.pl/informacje/70762-kalendarz-ktory-pomaga/#comment-40319">Kalendarz, który pomaga</a></li></ul></div> <div id="recent-posts-2" class=" widget-havent-icon primary-sidebar-widget widget widget_recent_entries"> <h4 class="section-heading"><span class="h-title">Najnowsze wpisy</span></h4> <ul> <li> <a href="https://gazeta-olawa.pl/galerie-zdjec/70911-swiatecznie-rynku-trwa-jarmark/">Świątecznie w Rynku. Trwa jarmark. VIDEO, ZDJĘCIA</a> </li> <li> <a href="https://gazeta-olawa.pl/informacje/70907-a-byl-chetny-3-mln/">A był chętny za 3 mln</a> </li> <li> <a href="https://gazeta-olawa.pl/informacje/70903-wielosalowe-kino-juz-otwarte/">Wielosalowe kino już otwarte!</a> </li> </ul> </div><div class="row" style="text-align:center;margin: 0 auto;max-width: 100%;"><span class="absolute">reklama</span><p><a href="https://www.facebook.com/BrowarPROBUS/"><img class="aligncenter size-full wp-image-69703" src="https://gazeta-olawa.pl/wp-content/uploads/2017/11/20170930_Probus_portal300x300-1-1.gif" alt="" width="300" height="300"/></a></p> </div><div id="text-5" class=" widget-havent-icon primary-sidebar-widget widget widget_text"> <div class="textwidget"></div> </div> </aside> </div> <script type="text/javascript">//<![CDATA[

$("a[href$='.jpg'],a[href$='.png'],a[href$='.gif']").attr('rel', 'gallery').fancybox();
//]]> 

</script> </main> <footer id="footer-lower" class="footer-lower-wrapper" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"> <div class="container"> <div class="row"> <aside class="col-lg-6 col-md-6 col-sm-6 col-xs-12 lower-footer-aside lower-footer-aside-1"> <div class="textwidget"> <a href="https://createwww.pl" title="CreateWWW - Tworzenie stron internetowych Brzeg, Oława, Opole, Wrocław" style="font-size:12px;color:white;">Realizacja:</a> <a href="https://createwww.pl" title="CreateWWW - Tworzenie stron internetowych Brzeg, Oława, Opole, Wrocław"><img src="https://createwww.pl/js/createwww-white.png" style="height:18px" alt="CreateWWW - Tworzenie stron internetowych Brzeg, Oława, Opole, Wrocław"></a> </div> </aside> <aside class="col-lg-6 col-md-6 col-sm-6 col-xs-12 lower-footer-aside lower-footer-aside-2"> <div class="textwidget"> <div style="text-align:right;" class="hidden-xs hidden-md hidden-sm"><a href="/polityka-prywatnosci" style="color:white;text-decoration: none;">Polityka prywatności</a> | <a href="/regulamin-portalu" style="color:white;text-decoration: none;">Regulamin portalu</a> | <a href="/polityka-cookies" style="color:white;text-decoration: none;">Polityka cookies</a></div> <div style="text-align:center;" class="hidden-lg"><a href="/polityka-prywatnosci" style="color:white;text-decoration: none;">Polityka prywatności</a> | <a href="/regulamin-portalu" style="color:white;text-decoration: none;">Regulamin portalu</a> | <a href="/polityka-cookies" style="color:white;text-decoration: none;">Polityka cookies</a></div> </div> </aside> </div> </div> </footer></div> <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8181057-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/gazeta-olawa.pl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Potwierd\u017a, \u017ce nie jeste\u015b robotem."}}};
/* ]]> */
</script> <script type='text/javascript' src='https://gazeta-olawa.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script> <script type='text/javascript' src='https://gazeta-olawa.pl/wp-content/themes/bettermag/js/better-mag-libs.min.js'></script> <script type='text/javascript' src='https://gazeta-olawa.pl/wp-content/themes/bettermag/includes/libs/better-framework/assets/js/element-query.min.js'></script> <script type='text/javascript' src='https://gazeta-olawa.pl/wp-content/themes/bettermag/includes/libs/better-framework/assets/js/pretty-photo.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var better_mag_vars = {"text_navigation":"Nawigacja","main_slider":{"animation":"fade","slideshowSpeed":"7000","animationSpeed":"600"}};
/* ]]> */
</script> <script type='text/javascript' src='https://gazeta-olawa.pl/wp-content/themes/bettermag/js/better-mag.js'></script> <script type='text/javascript' src='https://gazeta-olawa.pl/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://gazeta-olawa.pl/wp-includes/js/wp-embed.min.js'></script> <script async src="https://reklama.gazeta.olawa.pl/wp-admin/admin-ajax.php?action=wppas_asyncjs"></script> </body> </html>