<!DOCTYPE html><!--[if IE 8]> <html class="ie ie8" lang="pl-PL" prefix="og: http://ogp.me/ns#"> <![endif]--><!--[if IE 9]> <html class="ie ie9" lang="pl-PL" prefix="og: http://ogp.me/ns#"> <![endif]--><!--[if gt IE 9]><!--> <html lang="pl-PL" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head> <meta charset="UTF-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <link rel="pingback" href="http://gazeta-olawa.pl/xmlrpc.php"><title>Sześćdziesiąt lat temu budowała go cała wioska! - Gazeta Oława - Powiatowa - Oława, powiat oławski</title><meta property="twitter:title" content="Sześćdziesiąt lat temu budowała go cała wioska!"/><meta property="twitter:url" content="http://gazeta-olawa.pl/historia/64374-szescdziesiat-temu-budowala-go-cala-wioska/"/><meta property="twitter:card" content="summary"/><meta property="twitter:description" content=""/><meta property="twitter:image" content="https://i1.wp.com/gazeta-olawa.pl/wp-content/uploads/2017/06/akosc.jpg?fit=247%2C350"/><meta property="og:title" content="Sześćdziesiąt lat temu budowała go cała wioska!"><meta property="og:description" content=""><link rel="canonical" href="http://gazeta-olawa.pl/historia/64374-szescdziesiat-temu-budowala-go-cala-wioska/"><link rel="publisher" href="https://profiles.google.com/113870586507823393489/"/><meta property="og:locale" content="pl_PL"><meta property="og:type" content="article"><meta property="og:title" content="Sześćdziesiąt lat temu budowała go cała wioska! - Gazeta Oława - Powiatowa - Oława, powiat oławski"><meta property="og:description" content="25 czerwca w Biskupicach Oławskich odbędzie się uroczystość jubileuszowa z okazji 60-lecia pierwszego wybudowanego po II wojnie światowej kościoła na Dolnym Śląsku Mieszkańcy Biskupic wybudowali go w trudnych czasach. Tuż po wojnie postawili pierwszy kościół na Dolnym Śląsku. Nie było łatwo, o czym dziesięć lat temu opowiadał na naszych łamach Czesław Lachowski &#8211; repatriant z &hellip;"><meta property="og:url" content="http://gazeta-olawa.pl/historia/64374-szescdziesiat-temu-budowala-go-cala-wioska/"><meta property="og:site_name" content="Gazeta Oława - Powiatowa - Oława, powiat oławski"><meta property="article:publisher" content="https://www.facebook.com/WiadomosciOlawskie/"><meta property="article:tag" content="biskupice oławskie"><meta property="article:tag" content="dolny śląsk"><meta property="article:tag" content="koscioly"><meta property="article:tag" content="oława"><meta property="article:tag" content="pierwszy kościół po wojnie"><meta property="article:section" content="Historia"><meta property="article:published_time" content="2017-06-25T08:44:40+00:00"><meta property="og:image" content="http://gazeta-olawa.pl/wp-content/uploads/2017/06/akosc.jpg"><meta property="og:image:width" content="1008"><meta property="og:image:height" content="1426"><meta name="twitter:card" content="summary"><meta name="twitter:description" content="25 czerwca w Biskupicach Oławskich odbędzie się uroczystość jubileuszowa z okazji 60-lecia pierwszego wybudowanego po II wojnie światowej kościoła na Dolnym Śląsku Mieszkańcy Biskupic wybudowali go w trudnych czasach. Tuż po wojnie postawili pierwszy kościół na Dolnym Śląsku. Nie było łatwo, o czym dziesięć lat temu opowiadał na naszych łamach Czesław Lachowski &#8211; repatriant z [&hellip;]"><meta name="twitter:title" content="Sześćdziesiąt lat temu budowała go cała wioska! - Gazeta Oława - Powiatowa - Oława, powiat oławski"><meta name="twitter:site" content="@powiatowa"><meta name="twitter:image" content="https://i1.wp.com/gazeta-olawa.pl/wp-content/uploads/2017/06/akosc.jpg?fit=1008%2C1426"><meta name="twitter:creator" content="@powiatowa"><meta property="DC.date.issued" content="2017-06-25T08:44:40+00:00"><link rel='dns-prefetch' href='//s0.wp.com'><link rel='dns-prefetch' href='//fonts.googleapis.com'><link rel='dns-prefetch' href='//s.w.org'><link rel="alternate" type="application/rss+xml" title="Gazeta Oława - Powiatowa - Oława, powiat oławski &raquo; Kanał z wpisami" href="http://gazeta-olawa.pl/feed/"><link rel="alternate" type="application/rss+xml" title="Gazeta Oława - Powiatowa - Oława, powiat oławski &raquo; Kanał z komentarzami" href="http://gazeta-olawa.pl/comments/feed/"><link rel="alternate" type="application/rss+xml" title="Gazeta Oława - Powiatowa - Oława, powiat oławski &raquo; Sześćdziesiąt lat temu budowała go cała wioska! Kanał z komentarzami" href="http://gazeta-olawa.pl/historia/64374-szescdziesiat-temu-budowala-go-cala-wioska/feed/"><script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"wpemoji":"http:\/\/gazeta-olawa.pl\/wp-includes\/js\/wp-emoji.js?ver=4.7.5","twemoji":"http:\/\/gazeta-olawa.pl\/wp-includes\/js\/twemoji.js?ver=4.7.5"}};
( function( window, document, settings ) {
var src, ready, ii, tests;

var canvas = document.createElement( 'canvas' );
var context = canvas.getContext && canvas.getContext( '2d' );

function browserSupportsEmoji( type ) {
var stringFromCharCode = String.fromCharCode,
flag, flag2, technologist, technologist2;
if ( ! context || ! context.fillText ) {
return false;
}
// Cleanup from previous test.
context.clearRect( 0, 0, canvas.width, canvas.height );

context.textBaseline = 'top';
context.font = '600 32px Arial';
switch ( type ) {
case 'flag':

context.fillText( stringFromCharCode( 55356, 56826, 55356, 56819 ), 0, 0 );
if ( canvas.toDataURL().length < 3000 ) {
return false;
}
context.clearRect( 0, 0, canvas.width, canvas.height );

context.fillText( stringFromCharCode( 55356, 57331, 65039, 8205, 55356, 57096 ), 0, 0 );
flag = canvas.toDataURL();
context.clearRect( 0, 0, canvas.width, canvas.height );
context.fillText( stringFromCharCode( 55356, 57331, 55356, 57096 ), 0, 0 );
flag2 = canvas.toDataURL();
return flag !== flag2;
case 'emoji4':

context.fillText( stringFromCharCode( 55357, 56425, 55356, 57341, 8205, 55357, 56507), 0, 0 );
technologist = canvas.toDataURL();
context.clearRect( 0, 0, canvas.width, canvas.height );
context.fillText( stringFromCharCode( 55357, 56425, 55356, 57341, 55357, 56507), 0, 0 );
technologist2 = canvas.toDataURL();
return technologist !== technologist2;
}
return false;
}
function addScript( src ) {
var script = document.createElement( 'script' );
script.src = src;
script.defer = script.type = 'text/javascript';
document.getElementsByTagName( 'head' )[0].appendChild( script );
}
tests = Array( 'flag', 'emoji4' );
settings.supports = {
everything: true,
everythingExceptFlag: true
};
for( ii = 0; ii < tests.length; ii++ ) {
settings.supports[ tests[ ii ] ] = browserSupportsEmoji( tests[ ii ] );
settings.supports.everything = settings.supports.everything && settings.supports[ tests[ ii ] ];
if ( 'flag' !== tests[ ii ] ) {
settings.supports.everythingExceptFlag = settings.supports.everythingExceptFlag && settings.supports[ tests[ ii ] ];
}
}
settings.supports.everythingExceptFlag = settings.supports.everythingExceptFlag && ! settings.supports.flag;
settings.DOMReady = false;
settings.readyCallback = function() {
settings.DOMReady = true;
};
if ( ! settings.supports.everything ) {
ready = function() {
settings.readyCallback();
};
if ( document.addEventListener ) {
document.addEventListener( 'DOMContentLoaded', ready, false );
window.addEventListener( 'load', ready, false );
} else {
window.attachEvent( 'onload', ready );
document.attachEvent( 'onreadystatechange', function() {
if ( 'complete' === document.readyState ) {
settings.readyCallback();
}
} );
}
src = settings.source || {};
if ( src.concatemoji ) {
addScript( src.concatemoji );
} else if ( src.wpemoji && src.twemoji ) {
addScript( src.twemoji );
addScript( src.wpemoji );
}
}
} )( window, document, window._wpemojiSettings );
</script><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link rel='stylesheet' id='bwp-rc-css' href='http://gazeta-olawa.pl/wp-content/plugins/bwp-recent-comments-/css/bwp-recent-comments.css?ver=1.2.2' type='text/css' media='all'><link rel='stylesheet' id='contact-form-7-css' href='http://gazeta-olawa.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all'><link rel='stylesheet' id='weblator_polling-plugin-styles-css' href='http://gazeta-olawa.pl/wp-content/plugins/weblator-polling/public/assets/css/public.css?ver=1.3.0' type='text/css' media='all'><link rel='stylesheet' id='weblator_polling-fa-css' href='http://gazeta-olawa.pl/wp-content/plugins/weblator-polling/public/assets/css/font-awesome.min.css?ver=1.3.0' type='text/css' media='all'><link rel='stylesheet' id='bf-pretty-photo-css' href='http://gazeta-olawa.pl/wp-content/themes/bettermag/includes/libs/better-framework/assets/css/pretty-photo.css?ver=2.5.25' type='text/css' media='all'><link rel='stylesheet' id='bootstrap-css' href='http://gazeta-olawa.pl/wp-content/themes/bettermag/css/bootstrap.min.css?ver=2.4' type='text/css' media='all'><link rel='stylesheet' id='fontawesome-css' href='http://gazeta-olawa.pl/wp-content/themes/bettermag/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=2.5.25' type='text/css' media='all'><link rel='stylesheet' id='better-mag-css' href='http://gazeta-olawa.pl/wp-content/themes/bettermag/style.css?ver=2.4' type='text/css' media='all'><link rel='stylesheet' id='better-mag-child-css' href='http://gazeta-olawa.pl/wp-content/themes/better-mag-child/style.css?ver=1.0.0' type='text/css' media='all'><link rel='stylesheet' id='rhc-print-css-css' href='http://gazeta-olawa.pl/wp-content/plugins/calendarize-it/css/print.css?ver=1.0.0' type='text/css' media='all'><link rel='stylesheet' id='calendarizeit-css' href='http://gazeta-olawa.pl/wp-content/plugins/calendarize-it/css/frontend.min.css?ver=4.0.8.4' type='text/css' media='all'><link rel='stylesheet' id='rhc-last-minue-css' href='http://gazeta-olawa.pl/wp-content/plugins/calendarize-it/css/last_minute_fixes.css?ver=1.0.10' type='text/css' media='all'><link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400&#038;subset=latin-ext' type='text/css' media='all'><link rel='stylesheet' id='better-framework-font-1-css' href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700&#038;subset=latin-ext' type='text/css' media='all'><link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css' href='http://gazeta-olawa.pl/wp-content/plugins/custom-sidebars/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=4.7.5' type='text/css' media='all'><script type='text/javascript' src='http://gazeta-olawa.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script type='text/javascript' src='http://gazeta-olawa.pl/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script><script type='text/javascript' src='http://gazeta-olawa.pl/wp-content/plugins/bwp-recent-comments-/js/bwp-rc-ajax.js?ver=1.2.2'></script><script type='text/javascript' src='http://gazeta-olawa.pl/wp-content/plugins/weblator-polling/public/assets/js/vendors/excanvas.js?ver=1.3.0'></script><script type='text/javascript' src='http://gazeta-olawa.pl/wp-content/plugins/weblator-polling/public/assets/js/vendors/Chart.min.js?ver=1.3.0'></script><script type='text/javascript' src='http://gazeta-olawa.pl/wp-content/plugins/weblator-polling/public/assets/js/app/legend.js?ver=1.3.0'></script><script type='text/javascript'>

var ajaxurl = "http:\/\/gazeta-olawa.pl\/wp-admin\/admin-ajax.php";

</script><script type='text/javascript' src='http://gazeta-olawa.pl/wp-content/plugins/weblator-polling/public/assets/js/app/public.js?ver=1.3.0'></script><script type='text/javascript' src='http://gazeta-olawa.pl/wp-content/plugins/calendarize-it/js/bootstrap.min.js?ver=3.0.0'></script><script type='text/javascript' src='http://gazeta-olawa.pl/wp-content/plugins/calendarize-it/js/bootstrap-select-alt.js?ver=1.0.2'></script><script type='text/javascript' src='http://gazeta-olawa.pl/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script><script type='text/javascript' src='http://gazeta-olawa.pl/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script><script type='text/javascript' src='http://gazeta-olawa.pl/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script><script type='text/javascript' src='http://gazeta-olawa.pl/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script><script type='text/javascript' src='http://gazeta-olawa.pl/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script><script type='text/javascript' src='http://gazeta-olawa.pl/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script><script type='text/javascript' src='http://gazeta-olawa.pl/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script><script type='text/javascript' src='http://gazeta-olawa.pl/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script><script type='text/javascript' src='http://gazeta-olawa.pl/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script><script type='text/javascript' src='http://gazeta-olawa.pl/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script><script type='text/javascript' src='http://gazeta-olawa.pl/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script><script type='text/javascript' src='http://gazeta-olawa.pl/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script><script type='text/javascript' src='http://gazeta-olawa.pl/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script><script type='text/javascript' src='http://gazeta-olawa.pl/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script><script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Zamknij","currentText":"Dzi\u015b","monthNames":["Stycze\u0144","Luty","Marzec","Kwiecie\u0144","Maj","Czerwiec","Lipiec","Sierpie\u0144","Wrzesie\u0144","Pa\u017adziernik","Listopad","Grudzie\u0144"],"monthNamesShort":["Sty","Lut","Mar","Kwi","Maj","Cze","Lip","Sie","Wrz","Pa\u017a","Lis","Gru"],"nextText":"Dalej","prevText":"Poprzednie","dayNames":["niedziela","poniedzia\u0142ek","wtorek","\u015broda","czwartek","pi\u0105tek","sobota"],"dayNamesShort":["nie","pon","wt","\u015br","czw","pt","sob"],"dayNamesMin":["N","P","W","\u015a","C","P","S"],"dateFormat":"mm\/dd\/yy","firstDay":1,"isRTL":false});});
</script><script type='text/javascript' src='http://gazeta-olawa.pl/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script><script type='text/javascript' src='http://gazeta-olawa.pl/wp-includes/js/wp-a11y.js?ver=4.7.5'></script><script type='text/javascript'>

var uiAutocompleteL10n = {"noResults":"Nie znaleziono \u017cadnych element\u00f3w.","oneResult":"Znaleziono jeden wynik. U\u017cyj strza\u0142ek g\u00f3ra\/d\u00f3\u0142 do nawigacji.","manyResults":"Znaleziono %d wynik\u00f3w. U\u017cyj strza\u0142ek g\u00f3ra\/d\u00f3\u0142 do nawigacji.","itemSelected":"Wybrano obiekt."};

</script><script type='text/javascript' src='http://gazeta-olawa.pl/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script><script type='text/javascript' src='http://gazeta-olawa.pl/wp-content/plugins/calendarize-it/js/deprecated.js?ver=bundled-jquery-ui'></script><script type='text/javascript'>

var RHC = {"ajaxurl":"http:\/\/gazeta-olawa.pl\/","mobile_width":"480","last_modified":"374561972744bb780ba7cc5a8812ce90","tooltip_details":[],"visibility_check":"1","gmt_offset":"2","disable_event_link":"0"};

</script><script type='text/javascript' src='http://gazeta-olawa.pl/wp-content/plugins/calendarize-it/js/frontend.min.js?ver=4.4.0.1'></script><script type='text/javascript' src='http://maps.google.com/maps/api/js?libraries=places&#038;ver=3.0'></script><script type='text/javascript' src='http://gazeta-olawa.pl/wp-content/plugins/calendarize-it/js/rhc_gmap3.js?ver=1.0.1'></script><link rel='https://api.w.org/' href='http://gazeta-olawa.pl/wp-json/'><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gazeta-olawa.pl/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gazeta-olawa.pl/wp-includes/wlwmanifest.xml"> <meta name="generator" content="WordPress 4.7.5"><link rel='shortlink' href='http://gazeta-olawa.pl/?p=64374'><link rel="alternate" type="application/json+oembed" href="http://gazeta-olawa.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazeta-olawa.pl%2Fhistoria%2F64374-szescdziesiat-temu-budowala-go-cala-wioska%2F"><link rel="alternate" type="text/xml+oembed" href="http://gazeta-olawa.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazeta-olawa.pl%2Fhistoria%2F64374-szescdziesiat-temu-budowala-go-cala-wioska%2F&#038;format=xml"><link rel='dns-prefetch' href='//i0.wp.com'><link rel='dns-prefetch' href='//i1.wp.com'><link rel='dns-prefetch' href='//i2.wp.com'><style type='text/css'>img#wpstats{display:none}</style><div id="fb-root"></div><script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.3&appId=105106412951896";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/><!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://gazeta-olawa.pl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="text/javascript">
var bwp_ajax_url = 'http://gazeta-olawa.pl/';
</script><style type='text/css' media='screen'>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</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible{opacity:1}</style></noscript> <!--[if lt IE 9]> <script src="http://gazeta-olawa.pl/wp-content/themes/bettermag/js/html5shiv.min.js"></script> <script src="http://gazeta-olawa.pl/wp-content/themes/bettermag/js/respond.min.js"></script> <![endif]--><link rel='dns-prefetch' href='i0.wp.com'/><link rel='dns-prefetch' href='i1.wp.com'/><link rel='dns-prefetch' href='i2.wp.com'/><link rel='dns-prefetch' href='i3.wp.com'/><link rel='dns-prefetch' href='gravatar.com'/><link rel='dns-prefetch' href='facebook.net'/><link rel='dns-prefetch' href='doubleclick.net'/><link rel='dns-prefetch' href='google.com'/><link rel='dns-prefetch' href='googlesyndication.com'/><link rel='dns-prefetch' href='google-analytics.com'/><link rel='dns-prefetch' href='ytimg.com'/></head><body class="post-template-default single single-post postid-64374 single-format-standard animation_image_zoom active-lighbox boxed wpb-js-composer js-comp-ver-5.1 vc_responsive" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="main-wrap"><div class="top-bar"> <div class="container"> <div class="row"> <div class="col-lg-6 col-sm-6 col-xs-12 top-bar-left clearfix"> <div id="text-2" class=" widget-havent-icon top-bar-widget widget widget_text"><div class="textwidget">Kontakt: 71 313-70-78 | email: redakcja@gazeta.olawa.pl</div></div> </div> <div class="col-lg-6 col-sm-6 col-xs-12 top-bar-right clearfix"> <div id="nav_menu-3" class=" widget-havent-icon top-bar-widget widget widget_nav_menu"><div class="menu-menu-gorne-top-container"><ul id="menu-menu-gorne-top" class="menu"><li id="menu-item-1285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim- menu-item-1285"><a href="http://gazeta-olawa.pl/">Strona główna</a><li id="menu-item-1290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim- menu-item-1290"><a href="http://gazeta-olawa.pl/redakcja/reklama/">Reklama</a><ul class="sub-menu"><li id="menu-item-35415" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-35415"><a href="http://gazeta-olawa.pl/redakcja/reklama/reklama-w-gazecie/">Reklama w gazecie</a><li id="menu-item-34927" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-34927"><a href="http://gazeta-olawa.pl/redakcja/reklama/pierwsza-strona/">Pierwsza strona</a><li id="menu-item-34925" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-34925"><a href="http://gazeta-olawa.pl/redakcja/reklama/strony-z-ogloszeniami-drobnymi-i-redakcyjne/">Strony redakcyjne</a><li id="menu-item-34923" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-34923"><a href="http://gazeta-olawa.pl/redakcja/reklama/rabaty/">Rabaty</a><li id="menu-item-34926" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-34926"><a href="http://gazeta-olawa.pl/redakcja/reklama/wkladowanie/">Wkładowanie</a><li id="menu-item-34931" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-34931"><a href="http://gazeta-olawa.pl/redakcja/reklama/koloportaze/">Koloportaże</a><li id="menu-item-34929" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-34929"><a href="http://gazeta-olawa.pl/redakcja/reklama/">Cennik ogłoszeń</a><li id="menu-item-34924" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-34924"><a href="http://gazeta-olawa.pl/redakcja/reklama/regulamin/">Regulamin</a><li id="menu-item-34922" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-34922"><a href="http://gazeta-olawa.pl/redakcja/reklama/biura-ogloszen/">Biura ogłoszeń</a></ul><li id="menu-item-1286" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-1286"><a href="http://gazeta-olawa.pl/mapa-powiatu/">Mapa powiatu</a><li id="menu-item-1288" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-1288"><a href="http://gazeta-olawa.pl/redakcja/">Redakcja</a></ul></div></div> </div> </div> </div></div> <header id="header" class="header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"> <div class="container"> <div class="row"> <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 left-align-logo logo-container"> <div id="site-branding" class=" site-branding " itemtype="http://schema.org/Organization" itemscope="itemscope"> <h2 id="site-title" class="logo" itemprop="headline"> <a href="http://gazeta-olawa.pl" itemprop="url" rel="home"> <img src="http://www.gazeta-olawa.pl/wp-content/uploads/2015/07/l90.png" alt="Gazeta Oława &#8211; Powiatowa &#8211; Oława, powiat oławski" data-at2x="http://www.gazeta-olawa.pl/wp-content/uploads/2015/07/l90.png" itemprop="logo"> </a> </h2> </div> </div> <div class="col-lg-8 col-md-8 col-sm-8 col-xs-12 left-align-logo aside-logo-sidebar"> <div id="better-ads-6" class=" widget-havent-icon aside-logo-widget widget widget_better-ads"><div class="betteradscontainer betterads-clearfix betterads-align-center betterad-column-1"><div id="betterad-35481" class="betterad-container betterad-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="35481" data-type="image"><a itemprop="url" class="betterad-link" href="http://odszkodowaniaolawa.pl" target="_blank" rel="nofollow" ><img class="betterad-image" src="http://www.gazeta-olawa.pl/wp-content/uploads/2015/07/output_yFsFQF.gif" alt="W. Pawłowski"></a></div></div></div> </div> </div> </div> </header> <div id="menu-main" class="menu main-menu full-width style-normal" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"> <div class="container"> <nav class="main-menu-container desktop-menu-container"> <ul id="main-menu" class="menu"> <li id="menu-item-1293" class="menu-item menu-item-type-custom menu-item-object-custom better-anim- menu-item-1293"><a href="http://www.gazeta-olawa.pl/kategoria/news/">Aktualności</a><li id="menu-item-1280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim- menu-item-1280"><a href="http://gazeta-olawa.pl/kategoria/rozmowy/">Rozmowy</a><li id="menu-item-1273" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-120 better-anim- menu-item-1273"><a href="http://gazeta-olawa.pl/kategoria/historia/">Historia</a><li id="menu-item-1275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-124 better-anim- menu-item-1275"><a href="http://gazeta-olawa.pl/kategoria/humor/">Humor</a><li id="menu-item-1278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-123 better-anim- menu-item-1278"><a href="http://gazeta-olawa.pl/kategoria/przepisy/">Kulinaria</a><li id="menu-item-34387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-126 better-anim- menu-item-34387"><a href="http://gazeta-olawa.pl/kategoria/galerie-zdjec/">Galeria</a><li id="menu-item-35275" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-35275"><a href="http://gazeta-olawa.pl/ogloszenia-drobne/">Ogłoszenia</a><li id="menu-item-60029" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-60029"><a href="http://gazeta-olawa.pl/kalendarz-wydarzen/">Kalendarium</a> <li class="search-item alignright"> <form role="search" method="get" class="search-form" action="http://gazeta-olawa.pl"> <label> <input type="search" class="search-field" placeholder="Szukaj..." value="" name="s" title="Wyniki wyszukiwania:"> </label> <input type="submit" class="search-submit" value="&#xf002;"> </form> </li> </ul> </nav> </div> </div> <div class="bf-breadcrumb-wrapper full-width"><div class="container bf-breadcrumb-container"><div class="bf-breadcrumb breadcrumbs bf-clearfix"><span class="trail-browse">Jesteś tutaj:</span> <span class="trail-begin"><a href="http://gazeta-olawa.pl/" title="Gazeta Oława - Powiatowa - Oława, powiat oławski" rel="home"><i class="fa fa-home"></i> Strona główna</a></span> <span class="sep"><i class="fa fa-angle-double-right"></i></span> <a href="http://gazeta-olawa.pl/kategoria/historia/" title="Historia">Historia</a> <span class="sep"><i class="fa fa-angle-double-right"></i></span> <span class="trail-end">Sześćdziesiąt lat temu budowała go cała wioska!</span></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-9"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="betteradscontainer betterads-clearfix betterads-align-center betterad-column-1"><div id="betterad-35484" class="betterad-container betterad-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="35484" data-type="image"><a itemprop="url" class="betterad-link" href="https://www.bs.olawa.pl/produkt/103-szybki-kredyt-0-.html" target="_blank" rel="nofollow" ><img class="betterad-image" src="http://gazeta-olawa.pl/wp-content/uploads/2015/07/anigif-ultra-szybki-kredyt-kwiecień-2017.gif" alt="reklama"></a><span class="betterad-caption">reklama</span></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="betteradscontainer betterads-clearfix betterads-align-center betterad-column-1"><div id="betterad-35482" class="betterad-container betterad-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="35482" data-type="code"><a href="http://www.taxi.olawa.pl"><img src="http://gazeta-olawa.pl/reklama/ycV4UG.gif"></a></div></div></div></div></div></div><main id="content" class="content-container container" role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/WebPageElement"><div class="row main-section"> <div class="main-content col-lg-8 col-md-8 col-sm-8 col-xs-12 with-sidebar content-column" itemscope="itemscope" itemtype="http://schema.org/Blog"> <article id="post-64374" class="post-64374 post type-post status-publish format-standard has-post-thumbnail category-historia tag-biskupice-olawskie tag-dolny-slask tag-koscioly tag-olawa tag-pierwszy-kosciol-po-wojnie single-content clearfix" itemscope="itemscope" itemtype="http://schema.org/Article"> <div class="featured" itemprop="thumbnailUrl"><img width="750" height="350" src="https://i1.wp.com/gazeta-olawa.pl/wp-content/uploads/2017/06/akosc.jpg?resize=750%2C350" class="img-responsive wp-post-image" alt="" title="Sześćdziesiąt lat temu budowała go cała wioska!"> </div><p style="font-style:italic;padding-left:8px"></p> <h1 class="post-title page-heading" itemprop="headline"><span class="h-title">Sześćdziesiąt lat temu budowała go cała wioska!</span></h1><div class="post-meta meta "> <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-06-25T08:44:40+00:00" title="niedziela, Czerwiec 25, 2017, 8:44 am">25/06/2017</time></span> <a href="http://gazeta-olawa.pl/historia/64374-szescdziesiat-temu-budowala-go-cala-wioska/#respond" title="Zostaw komentarz: “Sześćdziesiąt lat temu budowała go cała wioska!”" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a> </div> <div class="the-content post-content clearfix" propname="articleBody"><div class="betteradscontainer betterads-clearfix better-ads-post-top betterads-align-center betterad-column-1"><div id="betterad-46990" class="betterad-container betterad-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="46990" data-type="image"><a itemprop="url" class="betterad-link" href="http://www.gazeta-olawa.pl/redakcja/" target="_blank" rel="nofollow" ><img class="betterad-image" src="https://i0.wp.com/gazeta-olawa.pl/wp-content/uploads/2016/04/UB1Aaab.gif?w=1170" alt="Miejsce na REKLAMĘ" data-recalc-dims="1"></a></div></div><p><strong>25 czerwca w Biskupicach Oławskich odbędzie się uroczystość jubileuszowa z okazji 60-lecia pierwszego wybudowanego po II wojnie światowej kościoła na Dolnym Śląsku</strong></p><p>Mieszkańcy Biskupic wybudowali go w trudnych czasach. Tuż po wojnie postawili pierwszy kościół na Dolnym Śląsku. Nie było łatwo, o czym dziesięć lat temu opowiadał na naszych łamach Czesław Lachowski &#8211; repatriant z Czeremoszni: &#8211; Trzy razy władza ludowa zatrzymywała nam budowę. Zrobiliśmy trochę i pojawiały się kolejne problemy. Później nastały trudności z wieżą. Stwierdzono, że jest za wysoka i musieliśmy ją rozebrać. Później ją obniżyliśmy. Były różne utrudnienia. Budowaliśmy w stodołach, stajniach poniemieckich, sami zdobywaliśmy materiał. Nie trwało to długo, bo ludzie pragnęli kościoła. (&#8230;) Przy budowie pracowała cała wioska, nawet dzieci i kobiety. Przyjechaliśmy do Biskupic bez proboszcza. Zezwolenie na budowę otrzymaliśmy dopiero po zbudowaniu remizy. Taki postawiono nam warunek.<br>Dziś proboszczem parafii pw. św. Jana Nepomucena jest ks. Piotr Jakubuś. W 2016 roku zajął miejsce ks. Ryszarda Marczyńskiego. Uroczystości jubileuszowe rozpoczną się mszą świętą o godz. 12:30. Ale to nie koniec! Szczegóły na załączonym plakacie.</p><div class="betteradscontainer betterads-clearfix betterads-post-inline betterads-align-center betterad-column-3 betterads-float-center"><div id="betterad-41573" class="betterad-container betterad-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="41573" data-type="image"><a itemprop="url" class="betterad-link" href="http://eprasa.pl/news/gazeta-powiatowa-wiadomo%C5%9Bci-o%C5%82awskie/2017-06-22" target="_blank" rel="nofollow" ><img class="betterad-image" src="https://i1.wp.com/gazeta-olawa.pl/wp-content/uploads/2015/11/zab.jpg?w=1170" alt="Reklama" data-recalc-dims="1"></a><span class="betterad-caption">Reklama</span></div></div><p>(kt)</p><p><a href="https://i1.wp.com/gazeta-olawa.pl/wp-content/uploads/2017/06/akosc.jpg"><img class="aligncenter size-large wp-image-64375" src="https://i1.wp.com/gazeta-olawa.pl/wp-content/uploads/2017/06/akosc.jpg?resize=724%2C1024" alt="" data-recalc-dims="1"></a></p><div class="betteradscontainer betterads-clearfix betterads-post-bottom betterads-align-center betterad-column-1"><div id="betterad-39856" class="betterad-container betterad-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="39856" data-type="image"><a itemprop="url" class="betterad-link" href="http://www.hotelossa.pl/dla-rodziny/pakiety/charytatywny-mecz-gwiazd?utm_source=sgl&#038;utm_medium=banery&#038;utm_campaign=mecz" target="_blank" ><img class="betterad-image" src="https://i0.wp.com/gazeta-olawa.pl/wp-content/uploads/2015/09/750x1001.jpg?w=1170" alt="W tekscie" data-recalc-dims="1"></a></div></div></div><div class="entry-terms the-content" itemprop="articleSection"><p class='terms-list'><span class="fa fa-folder-open"></span> Kategorie: <a href="http://gazeta-olawa.pl/kategoria/historia/" rel="category tag">Historia</a></p></div><div class="entry-terms the-content" itemprop="keywords"><p class='terms-list'><span class="fa fa-tag"></span> Tagi: <a href="http://gazeta-olawa.pl/tag/biskupice-olawskie/" rel="tag">biskupice oławskie</a><span class='sep'>,</span><a href="http://gazeta-olawa.pl/tag/dolny-slask/" rel="tag">dolny śląsk</a><span class='sep'>,</span><a href="http://gazeta-olawa.pl/tag/koscioly/" rel="tag">koscioly</a><span class='sep'>,</span><a href="http://gazeta-olawa.pl/tag/olawa/" rel="tag">oława</a><span class='sep'>,</span><a href="http://gazeta-olawa.pl/tag/pierwszy-kosciol-po-wojnie/" rel="tag">pierwszy kościół po wojnie</a></p></div> </article> <section class="share-box clearfix "> <span class="share-text">Udostępnij</span> <div class="bf-shortcode bf-social-share style-button colored "> <ul class="social-list clearfix"><li class="social-item facebook"><a href="javascript: window.open('http://www.facebook.com/sharer.php?u=http://gazeta-olawa.pl/historia/64374-szescdziesiat-temu-budowala-go-cala-wioska/','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-facebook"></i><span class="item-title">Facebook</span></a></a></li><li class="social-item twitter"><a href="javascript: window.open('http://twitter.com/home?status=http://gazeta-olawa.pl/historia/64374-szescdziesiat-temu-budowala-go-cala-wioska/','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-twitter"></i><span class="item-title">Twitter</span></a></a></li><li class="social-item google_plus"><a href="javascript: window.open('http://plus.google.com/share?url=http://gazeta-olawa.pl/historia/64374-szescdziesiat-temu-budowala-go-cala-wioska/','_blank', 'width=500, height=450');" target="_blank"><i class="fa fa-google-plus"></i><span class="item-title">Google+</span></a></a></li><li class="social-item pinterest"><a href="javascript: window.open('http://pinterest.com/pin/create/button/?url=http://gazeta-olawa.pl/historia/64374-szescdziesiat-temu-budowala-go-cala-wioska/&media=https://i1.wp.com/gazeta-olawa.pl/wp-content/uploads/2017/06/akosc.jpg?fit=1008%2C1426&description=Sześćdziesiąt lat temu budowała go cała wioska!','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-pinterest"></i><span class="item-title">Pinterest</span></a></a></li><li class="social-item linkedin"><a href="javascript: window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://gazeta-olawa.pl/historia/64374-szescdziesiat-temu-budowala-go-cala-wioska/&title=Sześćdziesiąt lat temu budowała go cała wioska!','_blank', 'width=500, height=450');" target="_blank"><i class="fa fa-linkedin"></i><span class="item-title">LinkedIn</span></a></a></li><li class="social-item tumblr"><a href="javascript: window.open('http://www.tumblr.com/share/link?url=http://gazeta-olawa.pl/historia/64374-szescdziesiat-temu-budowala-go-cala-wioska/&name=Sześćdziesiąt lat temu budowała go cała wioska!','_blank', 'width=500, height=450');" target="_blank"><i class="fa fa-tumblr"></i><span class="item-title">Tumblr</span></a></a></li><li class="social-item email"><a href="mailto:?subject=Sześćdziesiąt lat temu budowała go cała wioska!&body=http://gazeta-olawa.pl/historia/64374-szescdziesiat-temu-budowala-go-cala-wioska/" target="_blank"><i class="fa fa-envelope"></i><span class="item-title">E-mail</span></a></a></li> </ul> </div> </section> <div class="row block-listing navigate-posts style-1"> <div class="col-lg-6 col-md-6 col-sm-12 col-xs-12 previous-box"> <div class="previous"><span class="main-color title"><i class="fa fa-chevron-left"></i> Poprzedni artykuł</span><span class="link"><a href="http://gazeta-olawa.pl/news/64157-mikolaj-zuzanna-najlepsi-najlepszych/" rel="prev">Najlepsi z najlepszych!</a></span> </div> </div> <div class="col-lg-6 col-md-6 col-sm-12 col-xs-12"> <div class="next"><span class="main-color title">Następny artykuł <i class="fa fa-chevron-right"></i></span><span class="link"><a href="http://gazeta-olawa.pl/minus/64376-kradna-cmentarzu-dlugo-jeszcze/" rel="next">Kradną na cmentarzu. Jak długo jeszcze?</a></span> </div> </div> </div> <div class="comments"> <div id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h4 class="section-heading "><span class="h-title" >Napisz komentarz</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/historia/64374-szescdziesiat-temu-budowala-go-cala-wioska/#respond" style="display:none;">Anuluj odpowiedź</a></small></h3><form action="http://gazeta-olawa.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p>Twoj adres e-mail nie bedzie opublikowany.</p><p><textarea name="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Twój komentarz"></textarea></p><p><input name="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="Twoje imię"></p><p><input name="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="Adres email"></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Wyślij komentarz"> <input type='hidden' name='comment_post_ID' value='64374' id='comment_post_ID'><input type='hidden' name='comment_parent' id='comment_parent' value='0'></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7b1d426022"></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="67"/></p></form></div></div> </div> </div> <aside id="sidebar-primary-sidebar" class="sidebar col-lg-4 col-md-4 col-sm-4 col-xs-12 main-sidebar vertical-left-line" role="complementary" aria-label="Main Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"> <div id="better-ads-12" class=" widget-havent-icon primary-sidebar-widget widget widget_better-ads"><div class="betteradscontainer betterads-clearfix betterads-align-center betterad-column-1"><div id="betterad-39144" class="betterad-container betterad-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="39144" data-type="image"><a itemprop="url" class="betterad-link" href="https://www.facebook.com/BrowarPROBUS/" target="_blank" ><img class="betterad-image" src="http://www.gazeta-olawa.pl/wp-content/uploads/2015/09/Probus_portal300x300_ogolna-2.gif" alt="Reklama"></a><span class="betterad-caption">Reklama</span></div></div></div><div id="better-ads-14" class=" widget-havent-icon primary-sidebar-widget widget widget_better-ads"><div class="betteradscontainer betterads-clearfix betterads-align-center betterad-column-1"><div id="betterad-62826" class="betterad-container betterad-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="62826" data-type="image"><a itemprop="url" class="betterad-link" href="http://allegro.pl/olawa-inni-ludzie-powiatu-olawskiego-tom-ii-i6829310025.html" target="_blank" ><img class="betterad-image" src="http://gazeta-olawa.pl/wp-content/uploads/2015/03/INNI2-do-netu.jpg" alt="Allegro"></a></div></div></div><div id="execphp-29" class=" widget-havent-icon primary-sidebar-widget widget widget_execphp"><h4 class="section-heading"><span class="h-title">Sonda</span></h4><div class="execphpwidget"><div class="weblator-poll-container" data-poll-id="25"> <div class="weblator-poll-loading">Proszę czekać...</div> <div class="panel panel-default"> <div class="panel-heading"> <h3 class="panel-title">Czy jesteś za zakazem handlu w niedzielę?</h3> </div> <div class="panel-body weblator-poll-vote"> <div class="alert alert-success">Dziękujemy za oddany głos!</div> <div class="alert alert-danger">Wybierz conajmniej jedną opcję...</div> <ul><li><input type="radio" name="weblator-chart-options" id="option-221" data-poll-id="25" value="221"/> <label for="option-221">Tak</label> </li><li><input type="radio" name="weblator-chart-options" id="option-222" data-poll-id="25" value="222"/> <label for="option-222">Nie</label> </li><li><input type="radio" name="weblator-chart-options" id="option-223" data-poll-id="25" value="223"/> <label for="option-223">Tylko częściowym ograniczeniem</label> </li></ul></div><div class="panel-footer"> <div class="button-vote" style="float:left; text-align: left;"> <button class="btn btn-default vote-button weblator-poll-submit"><i class="fa fa-spinner fa-spin vote-spin"></i> Głosuj</button> </div> <div class="weblator-view-results" style="float:right; text-align: right;"> <a href="#" class="weblator-view-poll btn btn-default">Zobacz wyniki</a> <a href="#" class="weblator-hide-poll btn btn-default">Ukryj wyniki</a> </div> <div class="clearfix"></div> </div> </div><canvas id="weblator-chart-25" class="weblator-chart" width="400" height="200"></canvas><script>var nmatu = new Poll(25);</script></div></div></div><div id="better-ads-13" class=" widget-havent-icon primary-sidebar-widget widget widget_better-ads"><div class="betteradscontainer betterads-clearfix betterads-align-center betterad-column-1"><div id="betterad-56802" class="betterad-container betterad-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="56802" data-type="image"><a itemprop="url" class="betterad-link" href="" target="_self" ><img class="betterad-image" src="http://www.gazeta-olawa.pl/wp-content/uploads/2017/01/Fospol23.gif" alt="reklama"></a><span class="betterad-caption">reklama</span></div></div></div><div id="recent-comments-3" class=" widget-havent-icon primary-sidebar-widget widget widget_recent_comments"><h4 class="section-heading"><span class="h-title">Ostatnie komentarze</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">gość</span> o <a href="http://gazeta-olawa.pl/galerie-zdjec/64324-park-zamienil-sie-kraine-czarow-zdjecia/#comment-29374">Park zamienił się w krainę czarów! ZDJĘCIA</a></li><li class="recentcomments"><span class="comment-author-link">Marian</span> o <a href="http://gazeta-olawa.pl/informacje/64271-urzednicy-sprawdzaja-moze-wybudowac-basen/#comment-29372">Urzędnicy sprawdzają, kto może wybudować basen</a></li><li class="recentcomments"><span class="comment-author-link">as</span> o <a href="http://gazeta-olawa.pl/informacje/64247-wojne-komarami-drugie-starcie/#comment-29371">Na wojnę z komarami. Drugie starcie!</a></li><li class="recentcomments"><span class="comment-author-link">bolek</span> o <a href="http://gazeta-olawa.pl/galerie-zdjec/64324-park-zamienil-sie-kraine-czarow-zdjecia/#comment-29370">Park zamienił się w krainę czarów! ZDJĘCIA</a></li><li class="recentcomments"><span class="comment-author-link">Zbysio</span> o <a href="http://gazeta-olawa.pl/minus/64376-kradna-cmentarzu-dlugo-jeszcze/#comment-29369">Kradną na cmentarzu. Jak długo jeszcze?</a></li></ul></div><div id="recent-posts-2" class=" widget-havent-icon primary-sidebar-widget widget widget_recent_entries"><h4 class="section-heading"><span class="h-title">Najnowsze wpisy</span></h4><ul><li><a href="http://gazeta-olawa.pl/minus/64376-kradna-cmentarzu-dlugo-jeszcze/">Kradną na cmentarzu. Jak długo jeszcze?</a></li><li><a href="http://gazeta-olawa.pl/historia/64374-szescdziesiat-temu-budowala-go-cala-wioska/">Sześćdziesiąt lat temu budowała go cała wioska!</a></li><li><a href="http://gazeta-olawa.pl/news/64157-mikolaj-zuzanna-najlepsi-najlepszych/">Najlepsi z najlepszych!</a></li></ul></div><div id="better-ads-15" class=" widget-havent-icon primary-sidebar-widget widget widget_better-ads"><div class="betteradscontainer betterads-clearfix betterads-align-center betterad-column-1"><div id="betterad-39144" class="betterad-container betterad-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="39144" data-type="image"><a itemprop="url" class="betterad-link" href="https://www.facebook.com/BrowarPROBUS/" target="_blank" ><img class="betterad-image" src="http://www.gazeta-olawa.pl/wp-content/uploads/2015/09/Probus_portal300x300_ogolna-2.gif" alt="Reklama"></a><span class="betterad-caption">Reklama</span></div></div></div> </aside></div></main> <footer id="footer-lower" class="footer-lower-wrapper" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"> <div class="container"> <div class="row"> <aside class="col-lg-6 col-md-6 col-sm-6 col-xs-12 lower-footer-aside lower-footer-aside-1"> </aside> <aside class="col-lg-6 col-md-6 col-sm-6 col-xs-12 lower-footer-aside lower-footer-aside-2"> </aside> </div> </div></footer></div> <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-8181057-1', 'auto');
ga('send', 'pageview');
</script><script type='text/javascript' src='http://gazeta-olawa.pl/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script><link rel='stylesheet' id='better-bam-css' href='http://gazeta-olawa.pl/wp-content/plugins/better-adsmanager/css/bam.css?ver=1.3.1' type='text/css' media='all'><link rel='stylesheet' id='js_composer_front-css' href='http://gazeta-olawa.pl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1' type='text/css' media='all'><script type='text/javascript' src='http://gazeta-olawa.pl/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script><script type='text/javascript' src='http://gazeta-olawa.pl/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script><script type='text/javascript'>

var _wpcf7 = {"recaptcha":{"messages":{"empty":"Potwierd\u017a, \u017ce nie jeste\u015b robotem."}}};

</script><script type='text/javascript' src='http://gazeta-olawa.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201725'></script><script type='text/javascript' src='http://gazeta-olawa.pl/wp-content/themes/bettermag/js/better-mag-libs.min.js?ver=2.4'></script><script type='text/javascript' src='http://gazeta-olawa.pl/wp-content/themes/bettermag/includes/libs/better-framework/assets/js/element-query.min.js?ver=2.5.25'></script><script type='text/javascript' src='http://gazeta-olawa.pl/wp-content/themes/bettermag/includes/libs/better-framework/assets/js/pretty-photo.js?ver=2.5.25'></script><script type='text/javascript'>

var better_mag_vars = {"text_navigation":"Nawigacja","main_slider":{"animation":"fade","slideshowSpeed":"7000","animationSpeed":"600"}};

</script><script type='text/javascript' src='http://gazeta-olawa.pl/wp-content/themes/bettermag/js/better-mag.js?ver=2.4'></script><script type='text/javascript' src='http://gazeta-olawa.pl/wp-includes/js/comment-reply.js?ver=4.7.5'></script><script type='text/javascript' src='http://gazeta-olawa.pl/wp-content/plugins/custom-sidebars/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=4.7.5'></script><script type='text/javascript' src='http://gazeta-olawa.pl/wp-includes/js/wp-embed.js?ver=4.7.5'></script><script type='text/javascript' src='http://gazeta-olawa.pl/wp-content/plugins/better-adsmanager/js/advertising.js?ver=1.3.1'></script><script type='text/javascript'>

var better_bam_loc = {"ajax_url":"http:\/\/gazeta-olawa.pl\/wp-admin\/admin-ajax.php"};

</script><script type='text/javascript' src='http://gazeta-olawa.pl/wp-content/plugins/better-adsmanager/js/bam.js?ver=1.3.1'></script><script type='text/javascript' src='http://gazeta-olawa.pl/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1'></script><script type='text/javascript' src='https://stats.wp.com/e-201725.js' async defer></script><script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'94810110',post:'64374',tz:'2',srv:'gazeta-olawa.pl'} ]);
_stq.push([ 'clickTrackerInit', '94810110', '64374' ]);
</script></body></html>
<!--Cached using Nginx-Helper on 2017-06-25 23:54:20. It took 108 queries executed in 0,570 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->